perte de puissance (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-08-2012 20:03:09

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

perte de puissance

salut quelqu un peut me renseigner j ai la C ce soir en revenant ma fait une perte de puissance alleatoire des fois elle va des fois plus de peche et en arrivant a la maison plus de peche du tous
je suis en vacance depuis le 3 aout et la derniere fois qu elle a roulé c est mercredi dernier sinon elle bouge plus
c est une C220 CDI

merci biere


34615510.pngmarsa310.gif

Hors Ligne

Annonce

#2 14-08-2012 20:10:27

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : perte de puissance

Tu pourrais essayer de préciser? Tu as un voyant allumé? Le turbo siffle dans le vide? Quelques détails?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 14-08-2012 20:24:28

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

pas de voyantd allumer
ben deja a la base le turbo je l entend pas beaucoup mais la j ai pas fait gaffe
apres quand j appuie pied au plancher des fois elle part normal et quelque seconde apres je recommance pied au plancher et la rien elle monte dans les tours tres doucement
et en arrivant a la maison plus de puissance elle monte dans les tours doucement
donc je suppose quelle est en securite


34615510.pngmarsa310.gif

Hors Ligne

#4 14-08-2012 20:36:16

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

Y'a pas un rapport avec les traces d'eau quand t'as accéléré tout à l'heure ? ...... théoriquement ça vient de la clim, mais qui sait roll


Ex(W140 - W202)

Hors Ligne

#5 14-08-2012 20:38:05

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

non c est la condasation de la clim
c etait transparent le liquide?


34615510.pngmarsa310.gif

Hors Ligne

#6 14-08-2012 20:40:09

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

Titiwat a écrit :

non c est la condasation de la clim
c etait transparent le liquide?

Ouais ..... et 5mn après ça avait déjà séché ..... donc oui c'est la clim à première vue cool


Ex(W140 - W202)

Hors Ligne

#7 14-08-2012 20:44:11

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

tout a l heure j ai regarde la vanne EGR et elle est pas grade apres un coup doeil vite fait au durite de turbo ras ,debimetre on voit rien (je suis pas plus avancé),peut etre au deux petit tamis eventuellement car celui de droite est tres ecrassé


34615510.pngmarsa310.gif

Hors Ligne

#8 14-08-2012 20:44:20

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

je suis nouveau sur ce forum et en lisant les pages concernant les mercedes 220cdi j'ai été surpris de lire les mêmes problemes que j'ai eu. J'ai eu une perte de puissance et le moteur limité à 3000trm, le mecano mercedes m'a dit que c'était le pot catalytique qui était bouché, il a été lavé et je n'ai pus eu ce pb.

BONSOIR  j'ai eu le meme probleme que toi a 3000trs plus rien sur une E 270  accelere a fond 90/100km   je coupé le moteur et redemarrer  chez MB mon dit turbo hs 1800€ sur ce forum on ma dit de passer le pot cata au karcher; ils avait tout juste   je ne suis pas mecano mais(agriculteur )et je l'ai fait au karcher a 240bars depuis aucun brobleme

ça a peut-être rapport biere


Ex(W140 - W202)

Hors Ligne

#9 14-08-2012 20:45:40

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

et pas de fuite de gasoil par contre j ai trouvé quelle avait consomer plus que dab j etait a 5.7 a la maison

Dernière modification par Titiwat (14-08-2012 20:45:59)


34615510.pngmarsa310.gif

Hors Ligne

#10 14-08-2012 20:46:03

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

reinitialisation calculateur. le turbo se mettai en securite et le systeme ne pouvais se remettre qu'en coupant contact et redemarrage. depuis plus aucun probleme


Ex(W140 - W202)

Hors Ligne

#11 14-08-2012 20:48:02

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

Spy59 a écrit :

je suis nouveau sur ce forum et en lisant les pages concernant les mercedes 220cdi j'ai été surpris de lire les mêmes problemes que j'ai eu. J'ai eu une perte de puissance et le moteur limité à 3000trm, le mecano mercedes m'a dit que c'était le pot catalytique qui était bouché, il a été lavé et je n'ai pus eu ce pb.

BONSOIR  j'ai eu le meme probleme que toi a 3000trs plus rien sur une E 270  accelere a fond 90/100km   je coupé le moteur et redemarrer  chez MB mon dit turbo hs 1800€ sur ce forum on ma dit de passer le pot cata au karcher; ils avait tout juste   je ne suis pas mecano mais(agriculteur )et je l'ai fait au karcher a 240bars depuis aucun brobleme

ça a peut-être rapport biere

aussi ouai

a mon avis je vais etre bon a passé a la valise

demain matin je vais faire un essai routier voir si elle recommence


34615510.pngmarsa310.gif

Hors Ligne

#12 14-08-2012 20:49:10

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

Spy59 a écrit :

reinitialisation calculateur. le turbo se mettai en securite et le systeme ne pouvais se remettre qu'en coupant contact et redemarrage. depuis plus aucun probleme

je verais demain


34615510.pngmarsa310.gif

Hors Ligne

#13 14-08-2012 20:51:13

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

Bonjour
la plupart du temps cela provient du débimetre , moi j ai eu le cas sur C200 CDI de 2001 mais la panne provennait d un mauvais contact sur la prise du débimetre c est pour cela que cela ne me le faisait pas tout le temps

Pour terminer mon topic perte de puissance , mon garagiste  a finalement enleve la ceramique ds le pre-pot et le pot catalytique ... ( D'apres lui un simple nettoyage n'etait pas suffisant ) .Tous les chevaux sont revenus ....


Ex(W140 - W202)

Hors Ligne

#14 14-08-2012 20:52:21

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

Titiwat a écrit :
Spy59 a écrit :

reinitialisation calculateur. le turbo se mettai en securite et le systeme ne pouvais se remettre qu'en coupant contact et redemarrage. depuis plus aucun probleme

je verais demain

J'te mets tout ce que trouve, t'auras plus qu'à voir tout ça lol lol lol lol


Ex(W140 - W202)

Hors Ligne

#15 14-08-2012 20:55:00

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

biere aussi ouai


34615510.pngmarsa310.gif

Hors Ligne

#16 14-08-2012 20:56:57

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

dis Actross ta pas le banc toi?


34615510.pngmarsa310.gif

Hors Ligne

#17 15-08-2012 11:06:34

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

essai a l instant

a la sortie du garage nickel elle va tres bien et j entend tres bien le turbo apres 2 kms elle accelere doucement j entend plus le turbo et a 50km/h regime moteur a 1000 1500 tours elle a cafouiller pendant une seconde et apres ca va mais toujours molle
je m arrete je coupe le moteur et je le remet en route apres une petite minute et toujour pareil
je rentre je retire les 2 tamis et repart en essai et toujours pareil aucun changement
remarque aussi que les rapport passe tres vite surrement du a la mise en securité du moteur
et  aucun defauts a l ordinateur


34615510.pngmarsa310.gif

Hors Ligne

#18 15-08-2012 17:10:21

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

Concernant les rapports, moi aussi elle me le faisait avec le soucis de delco ...... ça faisait même de sacrés accoups roll


Ex(W140 - W202)

Hors Ligne

#19 15-08-2012 17:12:16

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

T'as essayé de déconnecter le débitmètre ? ..... cool


Ex(W140 - W202)

Hors Ligne

#20 15-08-2012 17:18:15

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

cette aprem j ai demonter les durit de turbo est RAS pas de fissure etc...
ainsi qu un nettoyage de la sonde qui est dans la dirit du turbo et la sonde qui et dans le conde de la vanne egr
verifier l etat des tuyau d air qui va sur l egr et ras

et remise en route a froid nickel et 5mns apres elle depasse pas les 3000trs


34615510.pngmarsa310.gif

Hors Ligne

#21 15-08-2012 17:24:26

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

J'crois qu'il va falloir la passer à la valise ...... roll


Ex(W140 - W202)

Hors Ligne

#22 15-08-2012 17:26:40

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

ben oui c est ce que je crois aussi


34615510.pngmarsa310.gif

Hors Ligne

#23 15-08-2012 17:28:55

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

Titiwat a écrit :

ben oui c est ce que je crois aussi

Vas à Valenciennes, tu seras bien reçu biere


Ex(W140 - W202)

Hors Ligne

#24 15-08-2012 17:30:29

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : perte de puissance

Spy59 a écrit :
Titiwat a écrit :

ben oui c est ce que je crois aussi

Vas à Valenciennes, tu seras bien reçu biere

147 Avenue de Liège
Valenciennes

Si t'y vas, dis-le moi ..... j'viendrai aussi cool


Ex(W140 - W202)

Hors Ligne

#25 15-08-2012 17:31:29

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : perte de puissance

je vais tel demain voir si mon boss est la


34615510.pngmarsa310.gif

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 45 Aujourd'hui 00:10:26 par Laser
2 62 04-12-2016 10:39:37 par Serkan3869
8 497 02-12-2016 23:54:41 par Anasviking
Perte de puissance Fumée Noire par the sign painter
12 263 02-12-2016 09:31:26 par JFJ86
Perte de puissance par Jessmerco59
7 563 29-11-2016 21:15:08 par Jessmerco59

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]