problème esp sur w210 (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-05-2014 00:57:31

rastalolo
Sans permis
Inscription : 07-05-2014
Messages : 11

problème esp sur w210

Bonjour à tous , je possède une classe e w210 220 cdi de 2002 qui a 160000 km .
        Cela fait que quelque mois que je la possède c'est ma première voiture  à l'étoile et jusqu'à présent je ne regrette pas mon choix, toutefois je rencontre quelques  petit soucis avec mon esp, celui ci se déclenche très souvent alors qu'il n'a pas lieu d'être et généralement toujours lorsque je tourne ou braque du côté droit que ce soit à haute vitesse (genre autoroute à 140 km sur une grande courbe ) ou à basse vitesse (genre route de campagne avec petit lacets) . ..étrangement tout marche correctement quand je braque de l'autre côté ...l'esp se déclenche me freinant la voiture ,sur autoroute le déclenchement est pas violant , il me ralenti gentiment,par contre sur les routes de campagne c'est un peut plus violant voire même que je sent une roue qui bloque .
         je sais que vous allez me dire que c'est un peut le rôle de l'esp de se déclencher quand il voit un "danger" mais de là a le faire toujours quand je tourne ou prend une courbe à droite sans pour autant allé vite.Les différentes prise diagnostic en concession non rien donné, aucun défaut et ils sont incapable de me trouvé la panne.
       C'est pourquoi je me tourne vers vous et vos connaissances afin de pouvoir me donné un coup de pouce car je sèche également. ....merci

Hors Ligne

Annonce

#2 08-05-2014 09:44:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 506

Re : problème esp sur w210

Bonjour et bienvenue au forum.  smile

Il faut commencer par vérifier la pression des pneus.  Est-ce que vous avez la même usure sur les pneus gauche-droite ?

Hors Ligne

#3 08-05-2014 14:19:55

rastalolo
Sans permis
Inscription : 07-05-2014
Messages : 11

Re : problème esp sur w210

Bonjour labetenoir j'ai déjà vérifier la pression j'ai même testé un jeu complet de roue avec pneu afin de voir si le  ou les fautifs ne serai pas une de mes jantes mais le problème persiste toujours. ..heureusement que l'esp peut se désactiver manuellement. ..

Hors Ligne

#4 08-05-2014 15:13:40

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 506

Re : problème esp sur w210

C'est possible que ça soit un des capteurs de vitesse qui est sale ou HS, alors.

Hors Ligne

#5 08-05-2014 19:18:09

rastalolo
Sans permis
Inscription : 07-05-2014
Messages : 11

Re : problème esp sur w210

Serait tu ou se trouve ses différents capteurs?

Hors Ligne

#6 08-05-2014 20:29:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 506

Re : problème esp sur w210

Sur les moyeux mêmes.

Hors Ligne

#7 08-05-2014 21:54:04

rastalolo
Sans permis
Inscription : 07-05-2014
Messages : 11

Re : problème esp sur w210

Merci je vais y jeté un oeil en espérant que ça soit accessible.

Hors Ligne

#8 20-12-2014 18:33:42

MdsW210
Visiteur
Inscription : 20-12-2014
Messages : 1

Re : problème esp sur w210

Bonjour,

je relance ce topic, car j'ai également ce problème sur ma W210 de 2000 qui a 320 000km.
Et j'ai exactement les mêmes symptômes que rastalolo !
Pneus changer, Diag chez Mercedes, amortisseurs arrière remplacer mais rien n'y fait.

Donc j'aimerais savoir si l'un d'entre vous au trouver une solution a ce problème ?
Capteur de vitesse sale ou HS ?

Hors Ligne

#9 22-12-2014 23:47:08

rastalolo
Sans permis
Inscription : 07-05-2014
Messages : 11

Re : problème esp sur w210

Pour ma part j'ai toujours mon souci  , pour me remettre dans le contexte comme je le décrit sur mon premier post plus haut je décris un problème d'esp mais j'ai constaté que lorsque je desactive esp j'ai un triangle jaune qui me rappel la desactivation de celui ci sur le tableau de bord jusque la tout est normal mais j'ai constaté aussi que les même virage et courbe sur lequel se déclenché le dit esp continue de se mettre en route alors qu'il est désactivé alors je me pose la question à savoir si je ne confond pas un problème esp avec un problème asr (aide à la conduite) l'un est censé freiné et l'autre coupé l'injection rendant accélérateur neutre le temps du virage ou de l'action cela dit je ne sais plus quoi contrôlé. ....

Hors Ligne

#10 23-12-2014 00:24:51

rastalolo
Sans permis
Inscription : 07-05-2014
Messages : 11

Re : problème esp sur w210

Je vais corrigé certaine chose sur mon message précédant qui avec un peut de recul et surtout de la relecture ne me parait pas très claire .en gros même en désactivant l'esp j'ai le triangle sur le tableau de bord qui clignote sur des virages ou courbes prise sur la droite ,signe que quelque chose s' active et j'ai beau accéléré ,le véhicule "stabilise la vitesse " et en sorti de virage ou de courbe , l'accélération reviens .A l'origine je pensé à un problème esp , mais je sais également que mon véhicule est équipé de l'aide à la conduite (asr) .Soit esp et asr au niveau capteur et circuit sont lié?? Un mécano d'un petit garage m'a aussi orienté sur un problème dans le pont ou l'essieu  mais là c'est une piste que je n'ai pas encore explorer. ...

Hors Ligne

#11 23-12-2014 00:42:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 506

Re : problème esp sur w210

Ca serait peut-être bien de régler le problème avant l'hiver ?

Hors Ligne

#12 04-06-2015 06:04:50

Benz972
Visiteur
Inscription : 04-06-2015
Messages : 1

Re : problème esp sur w210

Bonjour tous le monde, je m'excuse de répondre si tardivement, mais je vous conseillerais de vérifier l'état de vos sillent blocet rotules sur les trains avant et arrière, car s'il y a du jeu ça declenche l'esp

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par tongariki
0 14 Aujourd'hui 00:35:04 par tongariki
vito 110 td probleme turbo par canecorso  [ 1 2 ]
29 341 Hier 17:10:58 par canecorso
1 105 25-06-2017 19:53:13 par merco33
problème climatisation par jimbo22240
2 85 25-06-2017 19:45:09 par gasty
27 222 25-06-2017 19:21:47 par Mickael F

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]