[ML 400 CDI] Perte de puissance à chaud (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-05-2014 14:55:40

amg70
Visiteur
Inscription : 07-05-2014
Messages : 2
Avertissements : 1

[ML 400 CDI] Perte de puissance à chaud

je possède un ml 400 cdi avec 145000 km ,j'ai un problème a chaud perte de puissance je l'ai passer aux diac chez mercedes cela viens de la vanne egr est'il possible de la nettoyer une fois démonter merci pour vos réponses.

Hors Ligne

Annonce

#2 07-05-2014 22:47:56

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 960
Site Web

Re : [ML 400 CDI] Perte de puissance à chaud

D'une part, il est précisé dans le règlement du forum que chaque question doit etre traitée dans un sujet dédié, donc il ne fallait pas poser cette question dans un sujet existant mais créer une nouvelle discussion. J'ai du scinder le message et créer un nouveau sujet à ta place. D'autre part, le bouton "Signaler" sert à prévenir un admin ou un modérateur afin qu'il intervienne sur un message qui pose un problème et qui doit etre modéré, édité ou supprimé, et il ne sert en aucun cas à demander une réponse à une question technique. Tu es donc averti, pour pollution de topic et signalement abusif.


Forum-mercedes.com

Hors Ligne

#3 08-05-2014 09:59:07

amg70
Visiteur
Inscription : 07-05-2014
Messages : 2
Avertissements : 1

Re : [ML 400 CDI] Perte de puissance à chaud

Merci DaddyKool pour la création du sujet, c'est la première fois que je post sur un forum et c'est un peu le flou, désolé pour mon erreur, je vais être vigilent...j'espère trouver de l'aide pour mon problème de vanne egr...:(

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 86 Aujourd'hui 04:55:20 par cheyenne50
14 6118 12-02-2017 23:18:55 par mif27
3 197 09-02-2017 17:23:17 par lejc
11 301 09-02-2017 16:25:07 par JFJ86
4 247 07-02-2017 08:02:56 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]