PROBLEME REGIME MOTEUR (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-05-2014 08:34:09

roinet
Sans permis
Inscription : 06-05-2014
Messages : 13

PROBLEME REGIME MOTEUR

bonjour j ai une Mercedes 200 compresseur de 2002 boite manuelle mon problème est que elle accélère toute seule et monte jusqu’à a 3000 tours et ceci soit a l arrêt ou en conduite , et quand elle arrive a se stabiliser en dessous des 1000 elle se met a trembler comme il manquait un cylindre le seul défaut allumer est le témoin d injecteur diagnostic valise défaut de carburant si vous pouvez m aider merci

Hors Ligne

Annonce

#2 06-05-2014 08:36:35

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 156

Re : PROBLEME REGIME MOTEUR

Bonjour et bienvenue au forum.  smile

Avez-vous fait faire un diagnostic STAR chez Mercedes ?

Hors Ligne

#3 06-05-2014 08:39:45

roinet
Sans permis
Inscription : 06-05-2014
Messages : 13

Re : PROBLEME REGIME MOTEUR

non mais un diagnotisc complement a ete fait par une societe en electronique et ils ont rien trouver

Hors Ligne

#4 06-05-2014 15:48:15

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : PROBLEME REGIME MOTEUR

Peut-être vaut-il mieux passer au stardiag Mercedes.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 07-05-2014 08:11:53

roinet
Sans permis
Inscription : 06-05-2014
Messages : 13

Re : PROBLEME REGIME MOTEUR

merci a vous pour vos reponse

Hors Ligne

#6 07-05-2014 11:29:38

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : PROBLEME REGIME MOTEUR

quel moteur, cache noir(m271) ou rouge(m111)?

Hors Ligne

#7 07-05-2014 17:24:01

roinet
Sans permis
Inscription : 06-05-2014
Messages : 13

Re : PROBLEME REGIME MOTEUR

Bonjour moteur cache noir(271) si vous parler du cache moteur quand on ouvre le capot voila merci

Hors Ligne

#8 07-05-2014 20:58:05

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : PROBLEME REGIME MOTEUR

tas surement le petit tuyau de vacuum qui lie le kompressor au collecteur d'admission ,donc prise d'aire, il faut demonter la boite de filtre a aire, le tuyau est au dessus de la boite
c'est ceux deux tuyaux qu'il faut contrôler:
normal_4bed056b0151b.jpg
il faut bien Controller a coter des colliers des deux cotes c'est la que ca se casse

pour demonter la boite filtre a aire:
Sans-titre1.jpeg

c'est le problème plus probable mais normalement on a un code de défaut quand on a ce problème

Dernière modification par richardo (07-05-2014 20:58:48)

Hors Ligne

#9 07-05-2014 21:10:20

roinet
Sans permis
Inscription : 06-05-2014
Messages : 13

Re : PROBLEME REGIME MOTEUR

Merci je vois sa et je te redit merci bon week-end

Hors Ligne

#10 10-05-2014 07:59:25

roinet
Sans permis
Inscription : 06-05-2014
Messages : 13

Re : PROBLEME REGIME MOTEUR

bonjour richardo un grand merci pour les enseignements on a démonter et c était tout simplement un tuyau qui était complètement défait encore merci

Hors Ligne

#11 10-05-2014 14:07:39

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : PROBLEME REGIME MOTEUR

de rien, c'est a ça que ça sers le forum

Hors Ligne

#12 12-06-2014 19:43:09

jerome clk200k
Visiteur
Inscription : 12-06-2014
Messages : 1

Re : PROBLEME REGIME MOTEUR

bonjour, j'ai le meme probleme sur ma clk 200k 2003 le ralenti est instable mais quand je roule c'est nikel  j'ai vu ce tuto et je vais essayé de voir sa je vous tien au courent

Hors Ligne

#13 13-06-2014 06:25:35

roinet
Sans permis
Inscription : 06-05-2014
Messages : 13

Re : PROBLEME REGIME MOTEUR

bonjour jerome pour moi mon probleme est resolu c etait tout simplement un tuyau qui etait debrancher ce tuyau ce trouve sous le filtre a air depuis pas de soucis

Hors Ligne

#14 22-07-2015 12:43:54

Lapinou94130
Sans permis
Lieu : Nogent-sur-Marne
Inscription : 08-06-2015
Messages : 16

Re : PROBLEME REGIME MOTEUR

Bonjour à tous,

J'ai exactement les mêmes symptômes que vous. Je fais la vérification demain soir et je vous tiens au courant !

Update :

Pour information, voici les codes défauts à ce problème :
201B    Raté d'allumage détecté cylindre 2    [128] : Misfiring of cylinder 2, damages TWC Fuel deficiency
201C    Système trop riche    [128] : Misfiring of cylinder 2 Fuel deficiency

Dernière modification par Lapinou94130 (24-07-2015 15:15:04)


CLK 200 K W209 163 CV

Hors Ligne

#15 27-07-2015 12:18:11

Lapinou94130
Sans permis
Lieu : Nogent-sur-Marne
Inscription : 08-06-2015
Messages : 16

Re : PROBLEME REGIME MOTEUR

Bonjour,

Je vous confirme qu'il s'agissait bien de ce problème. Le vacuum qui contrôle le ralenti était déboité. J'ai donc retiré le collier précédent et en ai remis un neuf.
Problème résolu. Il faut bien repasser un coup de valise une fois le vacuum remis !


CLK 200 K W209 163 CV

Hors Ligne

#16 07-10-2015 12:33:55

Planet90
Jeune permis
Inscription : 25-09-2015
Messages : 44

Re : PROBLEME REGIME MOTEUR

Bonjour,

j'ai également un problème de ralentit avec ma W203 220 CDI BVA de 2002.
Le phénomène n’apparaît que lorsque je suis à l'arrêt au feu rouge et quand la BVA est sur "D" ou "R". J'ai une perte de régime qui fait trembler toute la voiture, et cella de manière répété, tout les 5 à 10 seconde jusqu'à ce que je roule de nouveau. Lorsque la clim est allumé, le phénomène se produit beaucoup plus souvent et beaucoup plus fort. Il m'est déjà arriver de caler en mettant la marche arrière "R" (due a cette perte de régime). lol lol
Je précise que j'ai changé la batterie, le démarreur, l'huile BVA et moteur ainsi que le levier de vitesse, les bougies, le débitmètre d'air, le reniflard, tous les filtres, des durites et des joints de diesel, et nettoyé la vanne EGR. J'ai également vérifié les tuyaux que vous avez mentionné dans la discution, mais rien à signaler neutral
Sur d'autres forum j'ai lu qu'une personne avait eu le même problème, il a fini par changer la BVA mais le problème n'a pas disparu. hmm
Mon garage Mercedes-Benz exclut un problème de la BVA, mais ne sait pas se prononcer même après un diagnostique sur ordinateur, aucun code erreur n’apparaît. yikes
Avez vous une idée d'ou cella pourrait venir. roll

Merci d'avance pour vos suggestion big_smile

Hors Ligne

#17 01-11-2015 21:24:59

christophe 44
Visiteur
Inscription : 01-11-2015
Messages : 3

Re : PROBLEME REGIME MOTEUR

Bonjour,
J'ai le même problème de ralenti. J'ai démonté la boite du filtre à air et il y a bien un tuyau débranché. Par contre je ne sais pas ou il faut le rebrancher coté moteur. Merci de votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 11 Aujourd'hui 16:35:22 par PSAMAN
133 57455 Aujourd'hui 16:28:07 par Rimcanfly
7 139 Aujourd'hui 14:12:03 par Franck33
1 45 Aujourd'hui 10:58:41 par Aurélie33
1 22 Aujourd'hui 09:48:34 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]