probléme de démarage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-08-2012 01:51:43

nanik
Visiteur
Inscription : 13-08-2012
Messages : 4

probléme de démarage

bonjour je vien  de me procurée une cw203 boite auto  et je rencontre des petit soucis  a chaque foi que je vais faire le plein il ne redémare plus il faut incistée au moin 5 fois avan de repartir mai le soucis mai déja arivée aussi or des station service je voulai savoir ci il y avais un lien avec le préchauffage du moteur j'atten une réponce de votre par en vous remercian d'anvance

Hors Ligne

Annonce

#2 13-08-2012 09:27:32

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probléme de démarage

Bonjour ...... voici un petit descriptif des étapes à franchir avant que l'on t'aide dans ton problème .....
1-se présenter et présenter la voiture en quelques mots ..... pas besoin d'un roman biere
2-eviter d’écrire en langage sms, on comprends pas grand chose roll

Après on pourra t'aider cool


Ex(W140 - W202)

Hors Ligne

#3 13-08-2012 15:04:35

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : probléme de démarage

pas mieux biere


34615510.pngmarsa310.gif

Hors Ligne

#4 14-08-2012 18:43:34

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probléme de démarage

Bonjour et bienvenue nanik wink

Je pense que Spy59 a bien résumé la situation, on ne comprend pas grand chose à ta demande. Merci de faire l'effort de t'exprimer clairement, conformément au règlement du forum. Si on n'a pas un maximum de détails sur ton véhicule (année, modèle, motorisation, numéro de chassis...) et sur ta panne, il est absolument impossible de t'aider, meme avec la meilleure volonté du monde. Ton moteur ne redémarre plus à froid, à chaud, tu as un défaut, le démarreur tourne ou pas... Je ne suis pas devin, désolé.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 16-08-2012 14:45:23

nanik
Visiteur
Inscription : 13-08-2012
Messages : 4

Re : probléme de démarage

Ok bon je reprends tout depuis le début ma voiture et une Mercedes c220 CDI COUPEE SPORT ANNEE 2002 (classe c W203)

Mon problème et le suivant : à chaque fois que je fais du carburant systématiquement elle ne démarre plus du premier coup il faut que j'insiste au moins 5 fois avant quelle démarre donc je voudrai savoir ci celui ci et dut au préchauffage de la voiture tout en sachant quel démarre du coup premier coup le matin ce problème pourrait etre dut a quoi s’il vous plait

Hors Ligne

#6 16-08-2012 23:11:03

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probléme de démarage

Si c'est uniquement lorsque tu viens de faire le plein c'est un soucis dans ton circuit d'alimentation ...... Soit la pompe a essence, réservoir, ou peut-être le bouchon du réservoir ..... biere ..... Lorsque t'ouvre le bouchon du reservoir, le circuit a du mal a se remettre en pression, ça peut-etre ça roll

Dernière modification par Spy59 (16-08-2012 23:13:54)


Ex(W140 - W202)

Hors Ligne

#7 17-08-2012 03:47:39

nanik
Visiteur
Inscription : 13-08-2012
Messages : 4

Re : probléme de démarage

je vous remercie pour l'info j'irait faire vérifier tous sa alor mercie encort wink

Hors Ligne

#8 17-08-2012 18:12:25

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probléme de démarage

Je vais rectifier ce qui a été dit, le circuit de préchauffage n'a absolument rien à voir avec ta panne!

Et je pense aussi que le fait de faire le plein n'a rien à voir non plus avec ta panne. Est ce que tu as souvent l'occasion de démarrer ton véhicule avec le moteur chaud, ou bien est ce que ça t'arrive seulement quand tu dois aller faire le plein?

Sur une Classe C 220 CDI le fait d'avoir un réservoir plus ou moins rempli n'a à priori absolument aucune incidence sur le démarrage. Je pense que tu as simplement un problème de démarrage difficile à chaud, donc à vue de nez tu peux orienter le diagnostic vers un injecteur qui fuit par le retour à chaud, ou bien un capteur d'arbre à cames capricieux.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#9 17-08-2012 18:42:49

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probléme de démarage

On a pas dit qu'il y avait un soucis de prechauffage ...... C'est pas le meme post lol


Ex(W140 - W202)

Hors Ligne

#10 17-08-2012 19:01:57

nanik
Visiteur
Inscription : 13-08-2012
Messages : 4

Re : probléme de démarage

BONJOUR ok j'élimine le préchauffage effectivement le soucis c'est  déjà manifesté Alor que venait juste de me garer deux minute mai cela reste très rare; mais une foi que je passe a la pompe je sui sure a 100% qu'il va me faire le coup et ( SPY59 ) ma évoquée un problème de bouchon de réservoir je me sui dit c 'est surement sa mai la j'avoue que je sui perdu mai je ferait vérifier les injecteurs pour en avoir le cœur net et  merci encor pour vos renseignements

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
3 31 Aujourd'hui 11:39:05 par Zerocool59
8 101 Aujourd'hui 09:52:44 par PSAMAN
4 92 Hier 22:43:52 par Boutch
9 144 Hier 20:34:15 par Labetenoir
6 37 Hier 19:34:09 par Lamisteph03

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]