alarme " allure reduite " (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-05-2014 14:34:12

jphi38
Sans permis
Inscription : 04-05-2014
Messages : 15

alarme " allure reduite "

Bonjour,

Je possède un break 320 cdi avantgard de septembre 2005 totalisant 174000kms, boite auto.
Hier sur autoroute, je roulais à 120km/h avec régulateur et d'un coup le véhicule s'est mis en allure réduite avec comme message: " STOP allé à l'atelier, allure réduite, enfoncer pédale de frein à fond "; je me suis garé, position parking " P " appuyé à fond sur le frein et toujours message en rouge au tableau de bord. J'ai coupé le contact pendant environ 20 secondes et là plus aucun défaut, je suis reparti; tout fonctionnait parfaitement.
Si quelqu'un connait le problème car faisant beaucoup de route, j'ai peur que cela n'arrive une nouvelle fois.

Merci pour vos réponses.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 60 20-11-2017 11:32:07 par rss
Probléme D'alarme sur r129 sl320 par r129corse  [ 1 2 ]
25 504 18-11-2017 13:14:55 par r129corse
19 416 07-10-2017 18:01:11 par merco33
Alarme de base ? par Nemausus
10 398 02-10-2017 21:51:12 par Nemausus
Alarme muette par zentaf
2 212 08-09-2017 08:36:58 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]