Enchainement de problèmes suite à changement de radiateur (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-09-2019 13:24:03

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Enchainement de problèmes suite à changement de radiateur

Bonjour à tous,

Je me permets de venir vers vous car j'ai des soucis suite à un accident que j'ai eu il y a quelque semaines. J'ai percuté un trottoir en pierre qui m'a arraché l'entrée radiateur basse. J'ai commandé un radiateur sur le net, je l'ai changé tant bien que mal.
Je me suis rendu compte qu'il était plus fin. Pas de fuite cela dit. la voiture est repartie comme l'an 40. J'ai remarqué cependant que le ventilateur s'allumait directement en démarrant la voiture. La température monte plus vite qu'avant : environ 10km contre 20km auparavant pour atteindre les 86°...

Je ne m'inquiète pas plus que cela...

Depuis une semaine, la voiture se met aléatoirement en mode dégradé ( 3000tr/mn max ) et je n'entends plus le turbo se mettre en route... Lorsqu'elle arrive à monter dans les tours, j'entends un sifflement de coté conducteur, j'ouvre le capot et je m'appercois que la durite en partie haute qui attaque l'admission d'air est fendue... Je commande la pièce, la change. L'EGR est propre, il y a un peu d'huile liquide mais je l'a trouve propre par rapport à il y a 3 ans quand je l'ai nettoyée. Je redémarre le moteur et direct bloqué à 3000tr/mn...

Je précise qu'il n'y a pas défaut sur l'ODB relatif au turbo ou au refroidissement. Je n'entends plus de bruit de sifflement...

J'ai démonté le débimètre. il me paraissait propre. Je ne vois pas de "fil" ( comme décrit sur le forum ) dedans ? Je l'ai remonté. Toujours 3000tr...

J'ai vu un capteur au niveau bas de la durite que j'ai changée ( en dessous de la vanne EGR ) Je crois que c'est le capteur de pression d'air. Je me demande s'il n'a pas souffert lors de la fuite... Quelqu'un pourrai me confirmer ou m'infirmer cela ?

Après c'est vrai que j'ai pas mal farfouillé la bas lors de la dépose du parechoc et du vieux radiateur... La durite était fendue de l'intérieure donc ce n'ai pas moi qui l'ai percée. Lorsque j'ai appuyé dessus après démontage, elle s'est fissurée de partout.

J'ai d'autre défaut au démarrage depuis plus d'un an qui n'ont pas impactés la conduite.
- ESP ( j'ai déjà essayé d'annuler le défaut à la valise, il revient au bout de quelque jour. Réinitialisation gauche-droite ne fait rien. Ca me pose problème pour le passage du CT )
- Le voyant spirale "préchauffage" ( moteur ? ) qui s'allume 10s avant le démarrage ( normal ) et se rallume 10s après pour s'éteindre environ 30s plus tard. Ce matin, au premier allumage après le changement de la durite et nettoyage du débimètre, le voyant ne s'est pas RALLUME...

Bref, je sais pas si tout est lié ou non. J'ai quelque frais à prévoir pour passer le CT ( pneu, réglage phare, amortisseur arrière ) que je compte faire tout seul. Je devrais m'en tirer pour 250e mais ca m'attriste de faire les réparations pour le CT alors que le véhicule est en mode dégradé. Après, du coup, j'ai pas de problème de pollution ! wink

Merci d'avance de l'aide que vous pourrez m'apporter.

Belle journée !

Hors Ligne

Annonce

#2 18-09-2019 13:31:17

Kubota
Technicien diagnostic
Inscription : 26-03-2017
Messages : 345

Re : Enchainement de problèmes suite à changement de radiateur

Bonjour,
Dans un premier temps contrôle le batterie : une batterie faiblarde peu perturber le calculateur

Hors Ligne

#3 18-09-2019 13:34:06

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

J'y vais de ce pas : l'autre soir, après le taf et une journée très chaude, la voiture à eu du mal à démarrer... Je me suis pas trop inquiété car tous les démarrages suivant étaient corrects...

A de suite pour vous donner la tension.

Hors Ligne

#4 18-09-2019 13:51:50

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

11v à vide, 13v en charge. Je vais mettre la batterie en charge. J'ai du dépôt sur la masse.

Hors Ligne

#5 18-09-2019 16:43:52

ric42
Chef des ventes
Inscription : 07-07-2017
Messages : 888

Re : Enchainement de problèmes suite à changement de radiateur

Bonjour,

Ce n'est que mieux pour la température qui monte plus vite et se stabilise.

Le voyant préchauffage c'est une ou plusieurs bougies (voir le boitier) de préchauffage.

Pour la batterie, elle est trop faiblarde à 11v.

Si après changement de batterie, le message ESP revient même si tu effaces à la valise, là tu n'as pas le choix il faut passer au stardiag pour effacer les défauts mémorisés et stockés (et il se pourrait bien que ça supprime le mode dégradé par la même occasion)

CDT


C220 Coupé sport cl203 de 2003 VIN WDB2037081A572469

Hors Ligne

#6 18-09-2019 17:58:21

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Je suis en train de la charger... Je la rebranche demain avant le taf. Elle aura eu 18h de charge. Je verrais combien elle annonce à ce moment là.

Je ne pense pas qu’il y ai de problème sur les bougies car le moteur démarre au quart de tour. La préchauffe est bonne. En une poignée de seconde.

Pour le stardiag, je l’ai passé 3 fois avec effacement des défauts... Ils reviennent quelque jours plus tard...
Je crois que cette solution n’est pas fiable... Je dois comprendre ce défaut. Et, pour en avoir déjà eu besoin, l’ESP fonctionne parfaitement.

Merci

Dernière modification par Klem (18-09-2019 18:03:42)

Hors Ligne

#7 18-09-2019 18:18:22

ric42
Chef des ventes
Inscription : 07-07-2017
Messages : 888

Re : Enchainement de problèmes suite à changement de radiateur

Re,

Alors si le voyant se rallume après démarrage c'est obligatoirement une défaillance bougie ou boîtier préchauffage (j'ai déjà eu le coup) mais une voir 4 bougies HS n'empêchent en rien de démarrer normalement en été.

Pour stardiag c'est le diagnostic spécifique MB et c'est le seul qui pourra effacer un défaut SRS (qui n'aura sûrement rien à voir avec le SRS d'ailleurs) Les valises style Icarsoft ou autre ne peuvent pas y accéder.

Edit : en me relisant, j'ai un doute  sur ton voyant ... ESP ou SRS ?

Dernière modification par ric42 (18-09-2019 18:27:18)


C220 Coupé sport cl203 de 2003 VIN WDB2037081A572469

Hors Ligne

#8 18-09-2019 18:26:46

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Où se trouve ce boîtier de préchauffage ?
Les bougies sont elles facilement accessibles ?
Puis je les tester avant de les démonter en mesurant leur résistance par exemple ?
Comment isoler le problème boîtier ou bougie ?

Pour le stardiag, je suis aller chez Merco. 150€... Je veux bien qu’ils m’effacent le souci mais ça ne résout pas le problème si ? Même si le défaut est effacé, il n’est pas arrivé par hasard...

Hors Ligne

#9 18-09-2019 18:36:58

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Le votant c’est ESP.

J’ai eu le défaut SRS, BAS et ABS a un moment donné. J’ai résolu ces soucis et fait annuler les défauts qui ne sont jamais revenus à part l’ESP. Comme dit dans le sujet, j’ai essayé la méthode « buttée gauche-buttée droite » cela marchait quelque temps puis revenait... Aujourd’hui ça ne fait plus rien...

Hors Ligne

#10 18-09-2019 18:42:35

ric42
Chef des ventes
Inscription : 07-07-2017
Messages : 888

Re : Enchainement de problèmes suite à changement de radiateur

Bien sur pour les bougies, utilse la fonction recherche du forum en tapant "bougies préchauffage w203", on a tous partagé nos expériences pour éviter la casse au démontage, les tests à effectuer, etc...

Pour le défaut si tu as déjà été chez MB normalement, ils te sortent un listing avec tous les défauts mémorisés puis ils font un reset et en sortent un 2ème vierge normalement ou alors si défaut persistant ils te font un devis pour les réparations. En général si pas de défaut au 2eme c'est moins cher (enfin à la tête du client...)

Édit : si ESP alors je passe mon tour, je ne lai pas encore eu celui-ci roll

Dernière modification par ric42 (18-09-2019 18:45:14)


C220 Coupé sport cl203 de 2003 VIN WDB2037081A572469

Hors Ligne

#11 18-09-2019 19:48:36

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

C’est exactement ça qui s’est passé et ils étaient incapables de donner une vraie raison à ces symptômes... c’etait du style : « on va commencer par ça et on verra... »

Bref j’ai pas été rassurer et j’avais des devis à 1000€... capteur d’angle de braquage, spirale volant, main d’œuvre...

Hors Ligne

#12 18-09-2019 19:56:38

ric42
Chef des ventes
Inscription : 07-07-2017
Messages : 888

Re : Enchainement de problèmes suite à changement de radiateur

Tu devrais mettre ton VIN carte grise, peut-être qu'un autre membre super calé pourra t'aider wink


C220 Coupé sport cl203 de 2003 VIN WDB2037081A572469

Hors Ligne

#13 19-09-2019 09:21:01

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Bon beh ce matin, premier allumage niquel. Je mets le pied au planché : 5000tr. Je lache, 3500tr, j’amène la petite à l’école, je redémarre, 3000tr.

Nouvelle petite blague qui s’ajoute à tout ça : j’ai une forte odeur de gasoil. Comme dans une station service... J’ai l’impression que j’ai une durite percée. Ce qui ne m’étonnerai pas à 250000km et vu l’état de la durite du turbo que j’ai changée...

Bref je commence à perdre le moral sad

Hors Ligne

#14 19-09-2019 11:04:23

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Je soupçonne la batterie en premier lieu car elle n’a pas réussi à se recharger totalement après 18h de charge.

En même temps elle a minimum 5 ans...

Hors Ligne

#15 19-09-2019 12:43:03

Axel-Swailli
Réceptionnaire
Lieu : Vendée (85) Pays de Loire
Inscription : 04-02-2018
Messages : 419
Site Web

Re : Enchainement de problèmes suite à changement de radiateur

Hello

Vu le nombre de chose il faut procéder une après l'autre donc on procède comme suit:

1 - Remplacement de la batterie (11.5 V trop faible)

2 - Si choc avant il est quasi sûr que l'intercooler est dé-serti donc remplacement !

3 - Si choc avant le condenseur de clim peut être percé donc vérifier si la clim marche et si pas de fuite (ce qui peut expliquer le ventilo dès le démarrage ensuite il faut mettre la clim sur AC-OFF sinon le ventilo tourne) Remplacer le condenseur si besoin !

4 - Quand le radiateur de refroidissement a été remplacé le mano-contact de température qui est dessus l'a-t'il été en même en temps ? si non le remplacer !

5 - Vérifier l'admission d'air du début à la fin (depuis sortie turbo jusqu'à entrée vanne EGR) durites, raccords, joint torique. Vérifier les capteurs, débitmètre massique d'air (à la sortie de la boite à air), pression d'air (soit à la sortie de la boite à air à cotè du débitmètre, soit à la sortie de l'intercooler à coté de la sonde de température d'air), température d'air (à la sortie de l'intercooler sonde avec un petit filament) si jamais l'un des capteur est gras le remplacer !

6 - Vérifier l'état de propreté de la vanne EGR (nettoyer si besoin) et si le petit tuyau est bien branché sous la vanne (pour les modèles équipés sinon vérifier le capteur de pression d'air juste à gauche si pas dégueulasse et nettoyer si besoin ou remplacer)

Pour ce qui est du voyant préchauffage qui se rallume après mise en route du moteur c'est l'indication d'une ou plusieurs bougies de préchauffage mortes à remplacer ou au pire le relais de préchauffage (grosse boite noir sur le cotè du bloc ABS coté conducteur entre passage de roue et réservoir lave-glace)

Pour faire des essais de chauffe et vérifier que le ventilo déclenche à 92° il faut IMPÉRATIVEMENT mettre la clim sur AC - OFF et le bouton de vitesse de ventilation à ZÉRO

Pour l'odeur de gazole, les durites transparente sont une plaie car très cassante avec le temps, comme les joints toriques d'étanchéité des supports en plastique sur le filtre à gazole et entrée de pompe haute pression, donc bien nettoyer le moteur (décapfour + nettoyeur haute pression ou nettoyant frein partout et soufflage avec compresseur) ensuite mettre en route et vérifier si écoulement de gazole quelque part puis couper le moteur attendre 10 à 15 minutes et revérifier les durites et raccords (des fois les fuites ne se font qu'après coupure moteur) Penser à vérifier les tuyaux de retour de gazole si ils ne sont pas poreux et les remplacer si c'est le cas

Dernière modification par Axel-Swailli (19-09-2019 12:47:53)


Posséder et conduire une Mercedes smiley-mercedes n'est pas un luxe, c'est un choix smile
*New* smiley-mercedes C220 CDI Coupé Sport CL203 - 150 cv - 2005 - WDB2037081A780827

Hors Ligne

#16 19-09-2019 13:18:39

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Axel-Swailli a écrit :

Hello

Vu le nombre de chose il faut procéder une après l'autre donc on procède comme suit:

1 - Remplacement de la batterie (11.5 V trop faible)

2 - Si choc avant il est quasi sûr que l'intercooler est dé-serti donc remplacement !

3 - Si choc avant le condenseur de clim peut être percé donc vérifier si la clim marche et si pas de fuite (ce qui peut expliquer le ventilo dès le démarrage ensuite il faut mettre la clim sur AC-OFF sinon le ventilo tourne) Remplacer le condenseur si besoin !

4 - Quand le radiateur de refroidissement a été remplacé le mano-contact de température qui est dessus l'a-t'il été en même en temps ? si non le remplacer !

5 - Vérifier l'admission d'air du début à la fin (depuis sortie turbo jusqu'à entrée vanne EGR) durites, raccords, joint torique. Vérifier les capteurs, débitmètre massique d'air (à la sortie de la boite à air), pression d'air (soit à la sortie de la boite à air à cotè du débitmètre, soit à la sortie de l'intercooler à coté de la sonde de température d'air), température d'air (à la sortie de l'intercooler sonde avec un petit filament) si jamais l'un des capteur est gras le remplacer !

6 - Vérifier l'état de propreté de la vanne EGR (nettoyer si besoin) et si le petit tuyau est bien branché sous la vanne (pour les modèles équipés sinon vérifier le capteur de pression d'air juste à gauche si pas dégueulasse et nettoyer si besoin ou remplacer)

Pour ce qui est du voyant préchauffage qui se rallume après mise en route du moteur c'est l'indication d'une ou plusieurs bougies de préchauffage mortes à remplacer ou au pire le relais de préchauffage (grosse boite noir sur le cotè du bloc ABS coté conducteur entre passage de roue et réservoir lave-glace)

Pour faire des essais de chauffe et vérifier que le ventilo déclenche à 92° il faut IMPÉRATIVEMENT mettre la clim sur AC - OFF et le bouton de vitesse de ventilation à ZÉRO

Pour l'odeur de gazole, les durites transparente sont une plaie car très cassante avec le temps, comme les joints toriques d'étanchéité des supports en plastique sur le filtre à gazole et entrée de pompe haute pression, donc bien nettoyer le moteur (décapfour + nettoyeur haute pression ou nettoyant frein partout et soufflage avec compresseur) ensuite mettre en route et vérifier si écoulement de gazole quelque part puis couper le moteur attendre 10 à 15 minutes et revérifier les durites et raccords (des fois les fuites ne se font qu'après coupure moteur) Penser à vérifier les tuyaux de retour de gazole si ils ne sont pas poreux et les remplacer si c'est le cas

C’est ce qui s’appelle un diagnostique étape par étape ! Merci.
Je vais commencer gentillement ce que tu m’as envoyé point par point. D’ici ce we je pourrais vous en dire plus.
J’ai repéré le boîtier de préchauffage. J’ai vérifié les branchements. Il a déjà été changé car il est tenu avec des colson...
Pour le débitmètre, je l’ai vérifié hier. Il était plutôt propre. Je n’ai pas vu de « fil » dedans est ce normal ?
Référence de ma pièce : a6110940048

Pour les durites gasoil, j’ai un peu vérifier avant l’odeur lorsque j’ai retiré le cache ( inspection régulière à chaque ouverture du capot ) et je n’ai rien vu d’alarmant. Je vais y rejeter un œil d’ici ce we. Je vais aussi regarder si j’ai des traces sous la voiture en quittant le taf ce soir...

Merci à tous de votre aide et conseils. Je vous tiens au jus de tout ça.

Hors Ligne

#17 19-09-2019 13:50:25

Axel-Swailli
Réceptionnaire
Lieu : Vendée (85) Pays de Loire
Inscription : 04-02-2018
Messages : 419
Site Web

Re : Enchainement de problèmes suite à changement de radiateur

Re,

effectivement ce modèle de débitmètre massique d'air n'a pas de "filament" apparent mais il est très fragile à cause des capteurs électroniques qu'il renferme sad par contre pour chaque capteur bien penser à vérifier la prise et les fils si ils ne sont pas abîmés ou coupés, ils deviennent très cassant avec l'âge et remonter de préférence les connectiques avec du nettoyant contact en spray pour éliminer toute trace d'oxydation smile

Celui qui a un fil c'est le capteur de température A0005422818
Mercedes-C-Class-W203-CLS-C219-C218.jpg


Posséder et conduire une Mercedes smiley-mercedes n'est pas un luxe, c'est un choix smile
*New* smiley-mercedes C220 CDI Coupé Sport CL203 - 150 cv - 2005 - WDB2037081A780827

Hors Ligne

#18 19-09-2019 18:12:03

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Voici mon VIN :
WDB2030061F436838

Thx

Hors Ligne

#19 20-09-2019 12:44:38

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Petite news de la matinée.

Ce matin, premier démarrage, 3500 tr max. 5mn de trajet puis redémarrage 3000 cette fois. Plus d’odeur de gasoil... Je roule 500m et tire dans la voiture, je me prends le gros kick-down que j’avais avant tous ces problèmes. Le turbo ronronne. Je fais les 15km qu’il me reste avec le moteur qui tourne normalement. Par contre l’odeur de gasoil est revenue. Je la sens surtout à l’acceptation.

Je regarde ce we s’il j'ai des fuites sur le circuit. Quelqu’un pourrait me faire parvenir un schéma du circuit du gasoil svp ?
Est ce qu’il se pourrait que je vois des bulles d’air lorsque le moteur tourne ? Ça justifierai une fuite non ?

Hors Ligne

#20 20-09-2019 14:21:59

Axel-Swailli
Réceptionnaire
Lieu : Vendée (85) Pays de Loire
Inscription : 04-02-2018
Messages : 419
Site Web

Re : Enchainement de problèmes suite à changement de radiateur

Klem a écrit :

Petite news de la matinée.

Ce matin, premier démarrage, 3500 tr max. 5mn de trajet puis redémarrage 3000 cette fois. Plus d’odeur de gasoil... Je roule 500m et tire dans la voiture, je me prends le gros kick-down que j’avais avant tous ces problèmes. Le turbo ronronne. Je fais les 15km qu’il me reste avec le moteur qui tourne normalement. Par contre l’odeur de gasoil est revenue. Je la sens surtout à l’acceptation.

Je regarde ce we s’il j'ai des fuites sur le circuit. Quelqu’un pourrait me faire parvenir un schéma du circuit du gasoil svp ?
Est ce qu’il se pourrait que je vois des bulles d’air lorsque le moteur tourne ? Ça justifierai une fuite non ?

Salut

Si bulles d'air dans le circuit alors il y a surement une fuite ou plutôt une prise d'air qui donc par le fait aspire l'air quand le moteur tourne et qui une fois le moteur coupé laisse échapper le gazole, après bien vérifier les durites rigides (métalliques) et les serrages des écrous qu'il n'y ai pas de fuite

Maintenant si prise d'air ou fuite sur le gazole il se peut aussi que le fait que la voiture se mette en mode dégradé vienne de là car le débit de gazole ne correspond pas à ce que le calculateur ordonne et ce que la sonde de pression du rail commun capte smile


Posséder et conduire une Mercedes smiley-mercedes n'est pas un luxe, c'est un choix smile
*New* smiley-mercedes C220 CDI Coupé Sport CL203 - 150 cv - 2005 - WDB2037081A780827

Hors Ligne

#21 20-09-2019 16:07:16

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Axel-Swailli a écrit :
Klem a écrit :

Petite news de la matinée.

Ce matin, premier démarrage, 3500 tr max. 5mn de trajet puis redémarrage 3000 cette fois. Plus d’odeur de gasoil... Je roule 500m et tire dans la voiture, je me prends le gros kick-down que j’avais avant tous ces problèmes. Le turbo ronronne. Je fais les 15km qu’il me reste avec le moteur qui tourne normalement. Par contre l’odeur de gasoil est revenue. Je la sens surtout à l’acceptation.

Je regarde ce we s’il j'ai des fuites sur le circuit. Quelqu’un pourrait me faire parvenir un schéma du circuit du gasoil svp ?
Est ce qu’il se pourrait que je vois des bulles d’air lorsque le moteur tourne ? Ça justifierai une fuite non ?

Salut

Si bulles d'air dans le circuit alors il y a surement une fuite ou plutôt une prise d'air qui donc par le fait aspire l'air quand le moteur tourne et qui une fois le moteur coupé laisse échapper le gazole, après bien vérifier les durites rigides (métalliques) et les serrages des écrous qu'il n'y ai pas de fuite

Maintenant si prise d'air ou fuite sur le gazole il se peut aussi que le fait que la voiture se mette en mode dégradé vienne de là car le débit de gazole ne correspond pas à ce que le calculateur ordonne et ce que la sonde de pression du rail commun capte smile

Je suis du même avis que toi pour le mode dégradé. Bizarrement lorsque c’est pas dégradé c’est là que ça pue... Je regarde ça au plus vite. J’ai peur que le réservoir se vide par terre...

Hors Ligne

#22 21-09-2019 10:19:15

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Bonjour à tous,

Ce matin ma batterie est à 12,79v sans mettre le contact. 12,47v en position 1 et 12,30 en position 2.
14,62v lorsque le moteur tourne. La batterie est ok.
J’en profite : 1er démarrage, 3500tr

Hors Ligne

#23 21-09-2019 10:22:33

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

J’ai trouvé la fuite de gasoil. Je vais démonter le cache pour voir ce de plus prêt. Elle se situe sous le passager derrière la roue droite.

Édit : j’ai démonter les caches sous moteurs et, en dehors du fait que je le suis pris quasiment un demi verre de gasoil dans la figure, le liquide sort à droite mais provient de la gauche ( côte conducteur ) il coule depuis la boîte de vitesse et en remontant je vois un paquet de tuyau qui attaque le filtre à gasoil, le refroidisseur, etc. Lors que je regarde au milieu de ses tuyaux j’ai une petite « réserve » de gasoil en dessous...

Dernière modification par Klem (21-09-2019 11:43:33)

Hors Ligne

#24 21-09-2019 11:47:18

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

Axel-Swailli a écrit :

2 - Si choc avant il est quasi sûr que l'intercooler est dé-serti donc remplacement !

3 - Si choc avant le condenseur de clim peut être percé donc vérifier si la clim marche et si pas de fuite (ce qui peut expliquer le ventilo dès le démarrage ensuite il faut mettre la clim sur AC-OFF sinon le ventilo tourne) Remplacer le condenseur si besoin !

Bon beh avec « AC OFF », le ventilateur ne tourne pas... je dois changer lintercooler...

Hors Ligne

#25 21-09-2019 12:00:30

Klem
Jeune permis
Inscription : 04-09-2017
Messages : 38

Re : Enchainement de problèmes suite à changement de radiateur

https://image.noelshack.com/fichiers/20 … 6f355.jpeg
Voici ce qui ressemblerai fortement à une fuite sur le commonrail.
Quelqu’un pourrai me dire si je me trompe svp ?

Dernière modification par Klem (21-09-2019 12:01:33)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 85 Hier 15:34:34 par Mimi92-Alb
3 93 18-10-2019 22:14:02 par greencard93
Changement de la batterie par VirginieD
0 43 18-10-2019 13:53:54 par VirginieD
4 147 18-10-2019 13:32:53 par estelle_eric
8 198 17-10-2019 16:04:02 par scamiade76

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]