(Résolu) messages d'erreur (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2014 21:29:24

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

(Résolu) messages d'erreur

Bonjour,
Après avoir fait réparer un pneu, j'ai un message qui s'inscrit dés le contact.
Est-il possible d'enlever ce message par une manipulation des différents boutons?
D'avance merci.

Dernière modification par lynyrd (18-06-2014 13:45:01)

Hors Ligne

Annonce

#2 03-05-2014 21:38:22

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 647

Re : (Résolu) messages d'erreur

C'est quoi, le message ?

Si c'est pour la pression des pneus, il faut vérifier que la pression est bonne partout, et faire un reset de l'avertisseur.

Hors Ligne

#3 04-05-2014 00:01:23

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

Re : (Résolu) messages d'erreur

Labetenoir a écrit :

C'est quoi, le message ?

Si c'est pour la pression des pneus, il faut vérifier que la pression est bonne partout, et faire un reset de l'avertisseur.

la pression est bonne, mais je ne sait pas comment faire le reset du message !

Hors Ligne

#4 04-05-2014 08:46:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 647

Re : (Résolu) messages d'erreur

Si c'est comme la mienne, vous rentrez le menu "Service" avec les boutons gauche du volant, ensuite sélectionnez "pression pneus".

C'est expliqué dans le manuel.

Dernière modification par Labetenoir (04-05-2014 08:47:40)

Hors Ligne

#5 04-05-2014 13:35:40

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

Re : (Résolu) messages d'erreur

Labetenoir a écrit :

Si c'est comme la mienne, vous rentrez le menu "Service" avec les boutons gauche du volant, ensuite sélectionnez "pression pneus".

C'est expliqué dans le manuel.

Merci de votre aide.
Justement je n'ai pas le manuel, c'est une voiture importée de l'autre coté de la frontière linguistique belge roll
J'ai aussi un autre message, pour les plaquettes de frein qui ont étaient changées !

Hors Ligne

#6 04-05-2014 14:11:03

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 647

Re : (Résolu) messages d'erreur

Si vous avez un message après changement des plaquettes, c'est sûrement parce que les témoins n'ont pas été changés, ou mal montés (pas assez enfoncés).

Hors Ligne

#7 10-05-2014 21:18:55

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

Re : (Résolu) messages d'erreur

Labetenoir a écrit :

Si vous avez un message après changement des plaquettes, c'est sûrement parce que les témoins n'ont pas été changés, ou mal montés (pas assez enfoncés).

Cela à été démonté et remonté et le message est toujours là.

Hors Ligne

#8 10-05-2014 21:50:40

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 647

Re : (Résolu) messages d'erreur

Ca serait bien de nous dire ce que vous avez comme message . . .

Hors Ligne

#9 10-05-2014 23:30:37

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

Re : (Résolu) messages d'erreur

Labetenoir a écrit :

Ca serait bien de nous dire ce que vous avez comme message . . .

Vérification garniture de frein

Hors Ligne

#10 11-05-2014 06:50:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 647

Re : (Résolu) messages d'erreur

Essayez de rouler un peu avec - le message va partir (peut-être), mais pour moi vous n'avez pas changé les capteurs d'usure, ou ils sont mal installés - comme j'ai dit plus haut.

Hors Ligne

#11 11-05-2014 14:27:37

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

Re : (Résolu) messages d'erreur

Labetenoir a écrit :

Essayez de rouler un peu avec - le message va partir (peut-être), mais pour moi vous n'avez pas changé les capteurs d'usure, ou ils sont mal installés - comme j'ai dit plus haut.

les capteurs ont été changés et réinstallé.
Merci de votre aide, mais le but premier c'est de me donner la solution pour enlever le message, ce message reste jusqu’à l'effacement manuel ou par un passage chez le concessionnaire.

Hors Ligne

#12 11-05-2014 19:06:45

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 647

Re : (Résolu) messages d'erreur

Le message doit s’effacer tout seul si le capteurs sont installés correctement.

Vous l'avez fait vous-même ?

Hors Ligne

#13 11-05-2014 20:28:35

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

Re : (Résolu) messages d'erreur

Labetenoir a écrit :

Le message doit s’effacer tout seul si le capteurs sont installés correctement.

Vous l'avez fait vous-même ?

Non par un garage, pas Mercedes.

Hors Ligne

#14 11-05-2014 21:21:01

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 647

Re : (Résolu) messages d'erreur

Faut savoir si les capteurs ont été vraiment changés . . .

Sur la plupart des voitures, on peut remettre les vieux.

Hors Ligne

#15 18-06-2014 13:44:38

lynyrd
Stagiaire
Inscription : 21-12-2012
Messages : 54

Re : (Résolu) messages d'erreur

Résolu, les capteurs était mal placés

Hors Ligne

#16 19-06-2014 00:27:13

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 476

Re : (Résolu) messages d'erreur

A panne bête, solution simple ! big_smile


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Code erreur P0401 par abder  [ 1 2 ]
26 290 Hier 23:17:36 par tyler93
6 123 Hier 23:12:25 par tyler93
21 1064 Hier 10:24:46 par ptitcouik
20 666 23-07-2017 20:52:52 par TheGuiX
5 191 21-07-2017 15:55:22 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]