codes erreur OBD (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2014 17:03:32

mr bonneau
Visiteur
Inscription : 03-05-2014
Messages : 2

codes erreur OBD

Bonjour,

Après le changement de mes bougies de préchauffage, j'ai encore le voyant moteur (orange) allumé. J'ai passé la voiture (classe B 200 CDI CVT) à la valise  MaxiDiag Elite et j'ai deux codes erreurs:
-> 2527-4: check exhaust gas recirculation Signal qire Open circuit
-> 2067-4: check component B2/5 (hot film mass air flow sensor) Signal wire Short circuit or open circuit.

Je n'arrive pas à trouver la concordance exacte des codes défaut. Je pense au débitmètre......(malgré un nettoyage au nettoyant frein).

Pouvez vous m'aider..

Merci.

Hors Ligne

Annonce

#2 03-05-2014 17:40:57

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : codes erreur OBD

Bonjour et bienvenue au forum.  smile

Hors Ligne

#3 04-05-2014 08:28:32

monzon
PDG (the big boss)
Lieu : reims
Inscription : 23-05-2013
Messages : 4 835

Re : codes erreur OBD

smile Bonjour et bienvenue sur le forum


Classe B w246 180 cdi sport boite7G-DCT


                       181001023553797196.jpg

En Ligne

#4 07-05-2014 11:14:03

mr bonneau
Visiteur
Inscription : 03-05-2014
Messages : 2

Re : codes erreur OBD

Bonjour à tous,

Pas de réponses à ma question?

Hors Ligne

#5 07-05-2014 11:47:51

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : codes erreur OBD

Le témoin "moteur" n'a rien à voir avec les bougies de préchauffage.

Le plus simple, c'est d'amener la voiture chez Mercedes pour faire un diagnostic STAR.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
C220 CDI FAP vidé mais code erreur par cyril giraud  [ 1 2 ]
26 2360 Aujourd'hui 08:57:55 par ML63AMG
19 2779 Hier 10:33:42 par ML63AMG
7 244 13-11-2018 20:16:52 par HocineBenz
1 86 08-11-2018 01:23:12 par ML63AMG
Erreur sur forum ? par gillesderoyan
1 88 02-11-2018 01:39:57 par DaddyKool

Pied de page des forums




Server Stats - [ Generated in 0.105 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]