identification au forum (Page 1) / Forum-mercedes.com actualités & news / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-05-2014 22:20:46

chenchawan
Stagiaire
Inscription : 28-04-2014
Messages : 69

identification au forum

Bonjour.

À chaque fois que je veux me connecter au forum, je dois toujours passer deux fois par l'identification. Quand je remplis les champs nom d'utilisateur et mot de passe et que je valide, je ne suis pas connecté à moins de repasser à nouveau par l'identification. Ça le fait tout le temps avec n'importe quel navigateur que j'utilise. Est-ce normal ? Suis-je le seul à rencontrer ce problème ?

Hors Ligne

Annonce

#2 03-05-2014 16:06:43

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 481

Re : identification au forum

Tout est normal pour moi. Je ne vois pas ce qui peut se produire.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 03-05-2014 16:10:12

chenchawan
Stagiaire
Inscription : 28-04-2014
Messages : 69

Re : identification au forum

J'utilise Firefox et Opera dans Windows 7 et Linux Mint 14. Et à chaque fois, je dois m'identifier deux fois. Je comprends pas.

Dernière modification par chenchawan (03-05-2014 16:10:30)

Hors Ligne

#4 07-05-2014 22:51:30

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 094
Site Web

Re : identification au forum

Tu as bien le www dans ta barre d'adresse lorsque tu es sur ta première identification?


Forum-mercedes.com

Hors Ligne

#5 09-05-2014 16:43:45

chenchawan
Stagiaire
Inscription : 28-04-2014
Messages : 69

Re : identification au forum

Bonne remarque. Quand je viens sur le forum, je tape l'adresse sans www et je viens de remarquer qu'il ne se mettait pas automatiquement même si je suis effectivement sur le bon site. Quand je je vais sur d'autres sites, le www se met automatiquement. Après plusieurs essais, je viens de comprendre qu'il fallait qu'il y ait www dans la barre d'adresse du navigateur pour pouvoir se connecter en une seule fois.

Merci beaucoup pour la réponse.

Dernière modification par chenchawan (09-05-2014 16:45:45)

Hors Ligne

#6 09-05-2014 19:53:08

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 094
Site Web

Re : identification au forum

En fait, pour la petite explication, si tu es identifié sur le domaine sans www, le cookie ne te permet pas d'etre identifié sur le sous domaine avec www, voila pourquoi tu dois à nouveau t'identifier. Certains domaines redirigent automatiquement, je n'ai pas activé cela car toutes les urls ici sont en www  par défaut donc à moins de taper l'adresse manuellement dans son navigateur il y a très peu de chances de rencontrer ce souci. Content d'avoir pu t'aider à règler le problème smile


Forum-mercedes.com

Hors Ligne

#7 09-05-2014 20:24:56

chenchawan
Stagiaire
Inscription : 28-04-2014
Messages : 69

Re : identification au forum

Merci encore. Je te remercie plus de m'avoir enlevé une idée qui me turlupinait que d'avoir réglé ce petit problème.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 41 Hier 22:56:22 par ML63AMG
7 56 Hier 09:00:15 par Labetenoir
Les motards du forum par almogui  [ 1 2 3 ]
53 2741 16-07-2017 23:57:36 par Mimi92-Alb
Épinglée :
28 7189 13-07-2017 22:34:21 par luc77
51 6659 13-07-2017 11:06:22 par DaddyKool

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]