sam compartiment moteur (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-09-2019 16:40:09

Mehdi16980
Sans permis
Inscription : 11-09-2019
Messages : 22

sam compartiment moteur

bonjour a tous, je suis propriétaire d'une Mercedes w211, et depuis un moment j'ai le voyant de préchauffage qui reste allumé après démarrage du moteur pendant environ 30 secondes puis il s’éteint, on m'a dit que j'avais une bougie de préchauffage qui est grillé, j'ai vérifié l’état de mes bougie et effectivement j'ai pu trouvé une qui faisait un cour circuit, je l'ai changé, sauf que toujours même problème, quand je démarre le moteur quand il fait froid le voyant s'allume, j'ai vérifié mes fusible, tout est bon, alors je suppose que j'ai un problème de relais de préchauffage, sauf que je ne sais pas ou il se trouve, si quelqu'un possède un schéma du SAM avant ça serait sympa de sa part.
mon VIN : WDB 211 0061A 430825

Hors Ligne

Annonce

#2 11-09-2019 18:37:05

Didake37
PDG (the big boss)
Lieu : Touraine ... Penn Ar Bed
Inscription : 02-12-2018
Messages : 2 905

Re : sam compartiment moteur

Mehdi16980 a écrit :

bonjour a tous, je suis propriétaire d'une Mercedes w211, et depuis un moment j'ai le voyant de préchauffage qui reste allumé après démarrage du moteur pendant environ 30 secondes puis il s’éteint, on m'a dit que j'avais une bougie de préchauffage qui est grillé, j'ai vérifié l’état de mes bougie et effectivement j'ai pu trouvé une qui faisait un cour circuit, je l'ai changé, sauf que toujours même problème, quand je démarre le moteur quand il fait froid le voyant s'allume, j'ai vérifié mes fusible, tout est bon, alors je suppose que j'ai un problème de relais de préchauffage, sauf que je ne sais pas ou il se trouve, si quelqu'un possède un schéma du SAM avant ça serait sympa de sa part.
mon VIN : WDB 211 0061A 430825

  smile Bonjour Mehdi,il est d'usage de d'abord se présenter sur la case "présentation des membres" avant de poser une question sur le forum ...merci... wink


CLA 200 CDI.phase 1 BVM gris montagne
la vie est trop courte pour rouler triste...

Hors Ligne

#3 11-09-2019 19:23:25

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 16 301

Re : sam compartiment moteur

Bonjour Mehdi smile
Pour les présentations, c'est dans la section "PRESENTATION DES MEMBRES" (<= clic). Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#4 11-09-2019 22:43:28

Mehdi16980
Sans permis
Inscription : 11-09-2019
Messages : 22

Re : sam compartiment moteur

Ok, désolé, je viens de le faire

Hors Ligne

#5 11-09-2019 22:59:59

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 16 301

Re : sam compartiment moteur

Bonsoir Mehdi smile
Pièce repère 150 sur ce schéma :
MOTEUR E220CDI W211


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#6 12-09-2019 09:05:23

Mehdi16980
Sans permis
Inscription : 11-09-2019
Messages : 22

Re : sam compartiment moteur

merci pour votre aide

Hors Ligne

#7 17-09-2019 12:29:00

hichem75
Réceptionnaire
Inscription : 17-07-2017
Messages : 406
Avertissements : 1

Re : sam compartiment moteur

Bonjour
bienvenu Mehdi parmi nous
as tu résolu ton soucis
n attend tes nouvelles
bon courage


mercedes classe E  année 2002 W211 motorisation 220 CDI AVANTGARDE WDB211 0061 A 15 69 67

Hors Ligne

#8 18-09-2019 10:01:38

Mehdi16980
Sans permis
Inscription : 11-09-2019
Messages : 22

Re : sam compartiment moteur

bonjour, je n'ai toujours pas trouvé d'ou vient mon problème, je me suis procuré un relais de préchauffage d'occasion, histoire de testé la pièce, mais toujours rien, même soucis, quand c'est chaud, nikel ça ne le fait que lorsque c'est froid, et après 30 seconde tout est OK.

Hors Ligne

#9 30-09-2019 20:48:05

passion
Réceptionnaire
Lieu : champagne ardenne
Inscription : 10-07-2012
Messages : 463

Re : sam compartiment moteur

Mehdi16980 a écrit :

bonjour, je n'ai toujours pas trouvé d'ou vient mon problème, je me suis procuré un relais de préchauffage d'occasion, histoire de testé la pièce, mais toujours rien, même soucis, quand c'est chaud, nikel ça ne le fait que lorsque c'est froid, et après 30 seconde tout est OK.

bonjour Mehdi

si le problème persiste , c'est que tu as une bougie de nouveau qui a grillé , ou un problème sur le faisceau qui alimentant cette dernière .
dommage d'avoir choisis de changer le boitier de préchauffage par un occasion , un neuf coute vraiment pas chère sur oscar pour ta voiture .

bon courage .


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.052 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]