Mauvais démarrage à chaud (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-09-2019 21:16:49

Cyrelo59
Visiteur
Inscription : 09-09-2019
Messages : 4

Mauvais démarrage à chaud

Bonjour tout le monde
Je me présente je m'appelle Cyril....je suis mécano... bientôt à mon compte.....
j'habite cambrai dans le nord de la France et je suis l'heureux propriétaire d'une CLK 320 w208 coupé depuis peu .
J'ai sauvé cette voiture de la ferraille ???
Elle est de 1999 est totalise 280000kms
Quand je l'ai eu elle calé a chaque virage à gauche en roulant c'était affreux.
Après un plein de carburant....tout est revenu dans l'ordre...... souplesse et puissance???.
En revanche depuis que je l'ai,elle démarre qu'au 2 ème coup de clé a chaud.
A froid pas de soucis le démarreur tourne 5 seconde et elle démarre mais une fois que je la laisse chauffé ça se dégrade.
Si je l'arrête moteur chaud et que je redémarre dans les 2 minutes pas de soucis elle démarre au quart de tour..,..mais si je la laisse plus de 10 minutes a l'arrêt.....elle ne redémarre pas tout de suite il faut 2 coups de clé pour qu'elle parte
J'ai changé une durite d'essence qui était percé a la goulotte de remplissage pensant réglé le problème mais non ....
J'ai aussi changé le relais de pompe a essence est rien
Si quelqu'un par ici a déjà eu un souci similaires
Cordialement
Cyril

Hors Ligne

Annonce

#2 09-09-2019 21:37:17

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 522

Re : Mauvais démarrage à chaud

Bonsoir Cyril smile
Pour les présentations, c'est dans la section "PRESENTATION DES MEMBRES" (<= clic), pas ici...
Pour ton problème technique, as-tu vérifié si tu as une prise d'air dans l'alimentation ? (bulles d'air dans les durits)


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#3 09-09-2019 21:53:52

Cyrelo59
Visiteur
Inscription : 09-09-2019
Messages : 4

Re : Mauvais démarrage à chaud

Ahhh mince désolé.....
Pour les bulles d'air malheureusement mes durites sont noir opaque.,....donc je ne peux pas vérifier

Hors Ligne

#4 09-09-2019 22:01:12

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 522

Re : Mauvais démarrage à chaud

Ça vaudrait peut-être le coup de changer les joints de l'alimentation en carburant. Il arrive souvent que ces joints deviennent un peu poreux et laissent passer assez d'air pour provoquer des petits ennuis...
A 280.000 km et 20 ans, ça ne serait pas surprenant... roll


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#5 09-09-2019 22:06:38

Cyrelo59
Visiteur
Inscription : 09-09-2019
Messages : 4

Re : Mauvais démarrage à chaud

Ok donc la les 1 ers qui me viennent a l'esprit serait les joints d'injecteur déjà ???
Merci a toi pour ton aide

Hors Ligne

#6 09-09-2019 22:11:56

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 522

Re : Mauvais démarrage à chaud

On fait ce qu'on peut (surtout à distance...) wink
Bonne soirée ! biere


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#7 20-10-2019 18:16:45

SYD38
Jeune permis
Inscription : 05-01-2019
Messages : 39

Re : Mauvais démarrage à chaud

Bonjour Cyrelo59 et  Pierre

même  moteur même géneration la mienne de 1997 et 173 000 et même soucis  roll roll
A froid aucun soucis.... au ralenti une fois  chaud  aucun soucis....
mais a chaud  ca ratatouillle au demarrage
et une  fois le regime  moteur ok plus de soucis...... ===>  jusqu'au prochain arret et redemarrage a chaud

les    bougies sont  neuves le fitre a essence aussi.... et evidement a la  valise tout est  parfait !!!!!!

donc  si  changer  ces  joints a résolu le probleme je  suis preneur aussi..
wink wink

Hors Ligne

#8 30-10-2019 17:19:19

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

PAREIL POUR MOI:cool:

190000 kms
année 1999

Hors Ligne

#9 30-10-2019 17:25:04

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 522

Re : Mauvais démarrage à chaud

Bonjour tous smile
Peut-être les capteurs AAC et/ou PMH fatigués ?


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#10 31-10-2019 16:44:11

SYD38
Jeune permis
Inscription : 05-01-2019
Messages : 39

Re : Mauvais démarrage à chaud

bonjour  Pierre....
le capteur  PMH a  eté  changé   sans  aucune amelioration non plus....
je  note  le AAC....

J ajoute qu au roulage  ou  au ralenti aucun soucis.. c'est  uniquement au demarrage a  chaud...

Hors Ligne

#11 12-11-2019 17:35:06

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

J'ai changé les 2 capteurs
et même le calorstat (qui pourrait donner une mauvaise information le cas échéant à la centrale en cas de dysfonctionnement)

sans changement
le problème réside...:rolleyes:

Dernière modification par cquisuila (12-11-2019 17:36:37)

Hors Ligne

#12 12-11-2019 18:21:01

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

ET que pensez vous de cette pièce : la valve de régénération - pression ?

1573575459-valve-regeneration.png

Y 58/4 ?
1573575629-shutoff-valve.png

Hors Ligne

#13 12-11-2019 18:29:04

aventurier
Carrossier
Inscription : 09-08-2016
Messages : 161

Re : Mauvais démarrage à chaud

salut ,c'est curieux ce probleme, pour moi aussi  cab 208 de 1999  , 209000km   demarre bien a froid et a chaud oblige de tirer sur le demarreur et de plus 2 voyants s'allument BAS/ASR  et  ABS ,  tout a ete changé   relai K40 bougies fILtres capteurs etc ....j abandonne  ,l'essentiel est qu'elle demarre      si quelqu'un a une idee

Hors Ligne

#14 13-11-2019 14:31:48

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

SI TEMOIN AIRBAG OU SRS s'allume constamment c'est la spirale au volant qui fait des siennes.....90 % de chance que cela résoud le problème
(j'ai réalisé un tuto ici http://www.forum-mercedes.com/topic-566 … esolu.html sur le sujet!)

pour BAS/ASR c'est souvent juste une réinitialisation à faire avec le volant de droite à gauche (remettre à niveau le capteur à l'int du volant) car batterie a du être débranchée

Dernière modification par cquisuila (13-11-2019 14:33:55)

Hors Ligne

#15 13-11-2019 14:35:36

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

pour le démarrage à chaud je pense vraiment à un problème de vapeur lock....

Hors Ligne

#16 13-11-2019 16:17:31

SYD38
Jeune permis
Inscription : 05-01-2019
Messages : 39

Re : Mauvais démarrage à chaud

j ai lu  que ca pourrait venir d un joint  de pompe  qui serait poreux..... mais pourquoi a  chaud et pas a froid....dilatation ? 
en fait  on dirait que le moteur se noie.....
ca sent  l'essence   et une fois que ca a redemarré tout est bon.....
jusqu'au prochain arret....:|

Hors Ligne

#17 13-11-2019 19:40:50

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

Ce qui est sur c'est que cela se crée quand la voiture vieillit...donc joint poreux de pompe ou vapeur lock ....

Hors Ligne

#18 16-11-2019 16:35:50

aventurier
Carrossier
Inscription : 09-08-2016
Messages : 161

Re : Mauvais démarrage à chaud

je n'avais pas songé a ces 2 eventualités, vapor lock  et ( ou ) joint poreux ,c est bien le joint de la pompe vers le reservoir ? quant au vapor lock comment resoudre le probleme ?

Hors Ligne

#19 16-11-2019 16:44:32

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

LA question reste entière et il semble que cela soit la bonne piste !:)

Hors Ligne

#20 16-11-2019 21:24:33

PAT21121
Technicien service 24h
Lieu : Côte d'Or
Inscription : 12-06-2016
Messages : 291

Re : Mauvais démarrage à chaud

Bonjour
Dans l'émission Wheeler dealer France passée jeudi dernier sur l'Audi quattro; le problème de calage à chaud était dû à un joint défectueux entre le collecteur d'admission et le bloc moteur.
Bon courage


CLK 320 Cabrio de 1998

Hors Ligne

#21 16-11-2019 23:35:04

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

POUR ma part le moteur ne cale pas mais a du mal à démarrer après coup à chaud

Hors Ligne

#22 17-11-2019 00:27:50

aventurier
Carrossier
Inscription : 09-08-2016
Messages : 161

Re : Mauvais démarrage à chaud

idem ! demarrage a chaud difficile mais le moteur part quand meme et ne cale pas une fois lancé donc c'est different,le fait que des gaz soient propulsés en premier  vers les injecteurs,avant l'essence pourrait creer ce decalage  - le vapor lock - je vais faire verifier ca si je comprends comment le solutionner

Hors Ligne

#23 17-11-2019 01:12:54

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

OK SUPER !! A suivre alors !:)

Hors Ligne

#24 18-11-2019 12:31:51

cquisuila
Stagiaire
Inscription : 06-06-2016
Messages : 63

Re : Mauvais démarrage à chaud

EN FAIT j'ai fait le test d'audition du fonctionnement de la valve de regeneration comme indiqué ici : https://www.benzworld.org/threads/clean … e.1369952/

eh bien, le cliquetis est bien existant sur ma voiture donc théoriquement ma valve fonctionne:rolleyes:

donc le problème est, semble-t-il, encore ailleurs:(

il faudra maintenant que je regarde le bouchon de réservoir et sa membrane caoutchouc si elle fait encore étanchéité...

Dernière modification par cquisuila (18-11-2019 12:34:28)

Hors Ligne

#25 24-11-2019 15:06:38

SYD38
Jeune permis
Inscription : 05-01-2019
Messages : 39

Re : Mauvais démarrage à chaud

Le  bouchon de réservoir son etanchéité ca se  voit en l ouvrant  je suppose ? si y a de l air ou  pas qui s 'echappe ??
Y en faut ou pas   du  coups ??
Question bête je sais hmm

cquisuila a écrit :

EN FAIT j'ai fait le test d'audition du fonctionnement de la valve de regeneration comme indiqué ici : https://www.benzworld.org/threads/clean … e.1369952/

eh bien, le cliquetis est bien existant sur ma voiture donc théoriquement ma valve fonctionne:rolleyes:

donc le problème est, semble-t-il, encore ailleurs:(

il faudra maintenant que je regarde le bouchon de réservoir et sa membrane caoutchouc si elle fait encore étanchéité...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par Garyaix  [ 1 2 3 ]
54 1165 Aujourd'hui 11:47:18 par Clipper29800
5 54 Hier 22:43:33 par Pierre81
25 803 Hier 04:09:59 par yozou91
13 123 Hier 00:10:36 par Paulo_99
pb de démarrage par jppatrizio
12 337 13-12-2019 22:29:06 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]