probleme capteur de pluie (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-09-2019 21:41:49

slayerman
Visiteur
Inscription : 12-06-2017
Messages : 8

probleme capteur de pluie

bonjour, j'ai une classe A 160 vin WDD1760111V035033

j'ai le capteur de pluie qui deconne depuis un mois, en mode auto (les deux aucune difference --- / ----) les essuie-glaces font des va et vient doucement puis au bout d'une minute (parfois bcp moins) ils passent a fond, j'ai testé en plein soleil avec du lave glace c'est la meme chose !

je sais pas du tout d'ou ca peut venir, merci

Hors Ligne

Annonce

#2 09-09-2019 02:00:22

yozou91
Haut gradé à Montigny
Lieu : Essonne
Inscription : 21-03-2014
Messages : 2 213

Re : probleme capteur de pluie

Normalement le capteur de pluie et aussi le capteur de luminosité. Tes phares s'allument bien automatiquement ?

Hors Ligne

#3 09-09-2019 02:06:20

yozou91
Haut gradé à Montigny
Lieu : Essonne
Inscription : 21-03-2014
Messages : 2 213

Re : probleme capteur de pluie

Au cas ou tu devrais le démonter

luminosite.pdf

Hors Ligne

#4 09-09-2019 22:45:50

slayerman
Visiteur
Inscription : 12-06-2017
Messages : 8

Re : probleme capteur de pluie

je n'ai aucun probleme concernant l'eclairage, je suis tjs en auto et je n'ai pas de probleme avec les feux

Hors Ligne

#5 27-09-2019 01:38:27

Arnold49
Sans permis
Inscription : 03-12-2018
Messages : 20

Re : probleme capteur de pluie

Bonjour , apparemment ce n’est pas le même car moi j’ai les phares auto mais pas les essuie-glaces auto et c’est une A200 de 2012 acheté en Allemagne.

Hors Ligne

#6 27-09-2019 09:32:21

Fred3384
Jeune permis
Inscription : 07-03-2019
Messages : 30

Re : probleme capteur de pluie

Personnellement, les essuies glaces n'ont jamais bien fonctionné.  Ils se mettent en route en plein soleil sans eau, un mini crachin et ils balayent en permanence, une grosse pluie et ils ne démarrent pas, quelque soit le réglage. Ils restent en manuel !  J'avais trouvé cette option géniale avec mon audi A3 tant cela fonctionnait bien, mais dans cette mercedes, c'est une catastrophe !  Rien d'anormal d'après la concession !

Hors Ligne

#7 28-09-2019 22:02:12

slayerman
Visiteur
Inscription : 12-06-2017
Messages : 8

Re : probleme capteur de pluie

perso RAS sur le mode auto depuis que j'ai la voiture, il pleut pas mal cette semaine et je galere en manu, le mode auto deconne definitivement mais le capteur de luminosité fonctionne, je sais vraiment pas quoi faire, je veux absolument regler le soucis

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]