Pompe à dépression / vide freins ML 250 CDI W166 OM651 (Page 1) / Classe ML W166 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-09-2019 20:44:52

kike78
Visiteur
Inscription : 07-09-2019
Messages : 4

Pompe à dépression / vide freins ML 250 CDI W166 OM651

Bonjour à tous,

Après une rapide présentation, premier post de débutant smile N'hésitez pas si besoin de précisions.

J'ai un souci avec la pompe à dépression / vide de freinage sur mon ML 250 CDI W166 OM651 de 2011, que mon garage Mercedes m'a recommandé de remplacer. La mention indiquée dans ma dernière facture d'entretien à 101 000 km : "remplacement pompe à dépression à prévoir (bruit)".

6 mois plus tard, je dépose le ML chez mon carrossier (indépendant, qui fait mécano aussi) pour des retouches de peinture. J'en profite pour lui demander de regarder le problème.

Là il m'indique qu'il s'est renseigné sur ce modèle et qu'il faudrait à priori "tomber" le moteur pour remplacer la pompe. Comme ce n'est pas sa spécialité première, il préfère ne pas prendre de risque et que Mercedes prenne en charge la réparation. En même temps, ni lui ni moi n'avons entendu aucun bruit au niveau de la pompe, la pédale de frein n'est pas dure et aucun problème de freinage détecté en 6 mois.

Faut-il vraiment tomber le moteur pour remplacer cette pompe à vide sur un OM651 (W166) ? L'estimation du mécano est de 15 à 20 h de main-d'oeuvre... Est-ce vraiment le cas chez Mercedes ?

Que faire pour préciser le diagnostic à "l'oreille" de Mercedes : un contre-diagnostic dans une autre concession ?

Merci infiniment pour votre aide.

Hors Ligne

Annonce

#2 07-09-2019 22:40:37

yozou91
Directeur
Lieu : Essonne
Inscription : 21-03-2014
Messages : 1 671

Re : Pompe à dépression / vide freins ML 250 CDI W166 OM651

Numéro VIN ?

Hors Ligne

#3 09-09-2019 10:41:55

kike78
Visiteur
Inscription : 07-09-2019
Messages : 4

Re : Pompe à dépression / vide freins ML 250 CDI W166 OM651

Bonjour,

Le voici : WDC1660041A015406

Bonne journée

Hors Ligne

#4 09-09-2019 22:11:14

Gramoune
Directeur
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 732

Re : Pompe à dépression / vide freins ML 250 CDI W166 OM651

Bonjour,
Ils ont tenté le coup avecla voiture de mon fils dont la pompe à eau était soi disant à changer (W204 OM651), 5 000 km son auto va très bien.

Je constate malheureusement que les concessionnaires toutes marques ont perdu du leur code d'étique, si tant est, qu'ils en aient eu un un jour. Les exemples sont nombreux.
On y va en toute confiance et là, blamm, il y ci, il y a ça, je ne peux pas vous laisser repartir avec des disques comme ça, il faut les changer !!

C'est typiquement ce qui est dans cette video

A mon avis, il te faut être convaincu que cette pompe est à changer.

Dans tous les cas, si elle lâche, il se passe quoi ?
Tu n'as plus d'assistance et tu appuie très fort sur la pédale, mais ça freine quand même, et tu rentres alors tranquille chez toi, et là, tu la fait changer.
Cdlt

Dernière modification par Gramoune (09-09-2019 22:20:13)


Bien faire et laisser braire

Hors Ligne

#5 10-09-2019 14:51:37

kike78
Visiteur
Inscription : 07-09-2019
Messages : 4

Re : Pompe à dépression / vide freins ML 250 CDI W166 OM651

Merci Gramoune.

J'ai fait faire une contre-visite chez un autre concessionnaire. La pompe à vide est bien à changer : il m'ont fait entendre le bruit de cliquetis, en pressant le frein.

En revanche, les réparations ne demandent pas la pose / dépose du moteur.

Faudra compter 5 h de main d'oeuvre, car elle est bien enfouie derrière le moteur.

A savoir donc pour les proprios de W166, moteur OM651.

Problème résolu (en passant à la caisse).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 58 18-10-2019 22:47:15 par Tiramisu13
Problème freins "inédit" ? 400cdi par E280 4Matic  [ 1 2 3 4 ]
86 1962 17-10-2019 05:12:30 par Gramoune
3 58 15-10-2019 11:11:55 par Sid
11 489 13-10-2019 19:17:14 par Collabodu67
16 427 13-10-2019 18:20:04 par estelle_eric

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]