Moteur OM 906 LA (Page 1) / Autres VI / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-08-2019 14:00:26

danilag
Visiteur
Inscription : 24-08-2019
Messages : 6

Moteur OM 906 LA

Bonjour à tous,

j’ai un problème avec un moteur OM 906 LA monté sur un tracteur Terberg. Le moteur ne démarre pas. J’ai une légère fumée blanche à l’échappement lorsque j’essaie de démarrer.
J’ai testé les injecteurs, les pompes à injections et la carte électronique sur un autre moteur. Ils fonctionnent parfaitement.
La pompe à carburant ainsi que les filtres ont été changés.

Ensuite, j’ai raccordé deux injecteurs hors moteur pour contrôler s’ils s’ouvraient. Ma surprise, lorsque j’ai fait tourner le moteur fut de voire du gasoil sortir par les orifices des cylindres dont les injecteurs étaient raccordés à l’extérieure du moteur. Par contre, les injecteurs ne s’ouvrent pas.

Est-ce que quel ’un ici aurais déjà eu un problème similaire et pourrait m’expliquer ce que je dois faire.

Merci d’avance et bonne journée à tous.

Hors Ligne

Annonce

#2 26-08-2019 14:32:05

Letourestjoue
Réceptionnaire
Inscription : 22-10-2017
Messages : 482

Re : Moteur OM 906 LA

Bonjour,
Commence par faire faire un tarage d'injecteurs par un spécialiste


Avance et ne te retourne pas

Hors Ligne

#3 26-08-2019 21:52:51

danilag
Visiteur
Inscription : 24-08-2019
Messages : 6

Re : Moteur OM 906 LA

Merci Letourestjoue, C’est la première chose que j’ai fait. Mes injecteurs sont bons.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
sur consommation d'huile moteur par spratte  [ 1 2 3 ]
50 2589 Aujourd'hui 10:34:06 par cheyenne50
5 5395 Hier 22:26:29 par mb320cdi
6 448 Hier 11:35:25 par pepere63
9 226 Hier 08:32:13 par ptitcouik
21 434 13-09-2019 16:03:36 par diesel

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]