Problème électrique (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-08-2019 18:29:32

Peyo85
Visiteur
Lieu : Saint Prouant
Inscription : 22-08-2019
Messages : 8

Problème électrique

Bonjour à tous,

Je possède un Mercedes Vito de 2004 (W639) et plusieurs problème surviennent depuis un passage au booster suite à une panne de batterie (de ma faute j’avais laisser les phares allumer)
Du coup depuis ce jour je remarque plusieurs problème:
- ventilo dans la boîte à fusible qui tourne très souvent dès que j’allume les phares à l’arrêt par exemple.
- clé qui ne tourne plus dans le contact
- message start error de temps en temps sur le tableau de bord.

J’ai donc d’abord commencer par la batterie. Je l’ai débrancher et je l’ai charger. Une fois remis en place la clé tourne nickel et je démarre, je roule 20kms, j’éteins le moteur et ressaye et du coup plus rien. Impossible de tourné la clé.
Je branche ma batterie à mon chargeur et du coup à plat donc je me résous à changer de batterie pour une neuve.
Je charge la neuve (toujours bon) avant mise en place dans le Vito et clé qui tourne et je démarre. Je laisse tourné le camion 30min, j’éteins le contact, je ressaye et du coup encore plus rien. Je met la batterie neuve sur la chargeur et batterie à plat.

J’ai donc quelque chose qui tire sur la batterie mais quoi... bonne question

Mon alternateur a été vérifié et ok.
Merci pour votre aide

Hors Ligne

Annonce

#2 22-08-2019 19:26:05

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 12 582

Re : Problème électrique

Bonjour Peyo85 smile
Quand on est nouveau, il est d'usage de se présenter dans la section "PRESENTATION DES MEMBRES" (<= clic)... Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#3 22-08-2019 19:28:05

Peyo85
Visiteur
Lieu : Saint Prouant
Inscription : 22-08-2019
Messages : 8

Re : Problème électrique

Ok pardon je fait ça de suite

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]