Pas de voyant moteur ? (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-08-2019 11:23:08

OM612.962
Sans permis
Lieu : Alpes de Haute Provence
Inscription : 09-08-2018
Messages : 11

Pas de voyant moteur ?

Bonjour,

J'aimerais savoir si quelqu'un sur ce forum a déjà eut le cas d'une w203 sans voyant moteur à la mise en contact ? c'est un modèle 2003, merci par avance.


Mercedes C270 CDI bva 2003 170ch 186000Km Break WDB2032161F404481

Hors Ligne

Annonce

#2 22-08-2019 13:22:42

Liryc
Sans permis
Inscription : 18-08-2019
Messages : 13

Re : Pas de voyant moteur ?

Salut a toi
Les seuls voyant que j'ai quand je met le contact sont ceux là et au démarrage tous se coupe.
Tu n'as pass du tous voyant ?

zzi8.jpg

Dernière modification par Liryc (22-08-2019 13:25:09)

Hors Ligne

#3 22-08-2019 20:01:23

Axel-Swailli
Technicien service 24h
Lieu : Vendée (85) Pays de Loire
Inscription : 04-02-2018
Messages : 270
Site Web

Re : Pas de voyant moteur ?

Hello

Sur mon ancienne W203 (même compteur que Liryc) je n'avais pas plus de voyant non plus sauf celui du préchauffage en plus qui n'est pas sur la photo de Liryc


Posséder et conduire une Mercedes n'est pas un luxe, c'est un choix smile
*New* C220 CDI Coupé Sport CL203 - 150 cv - 2005 - WDB2037081A780827
C220 new

Hors Ligne

#4 22-08-2019 22:36:05

Liryc
Sans permis
Inscription : 18-08-2019
Messages : 13

Re : Pas de voyant moteur ?

Ouai il reste pas longtemps chez moi

Hors Ligne

#5 23-08-2019 14:37:42

OM612.962
Sans permis
Lieu : Alpes de Haute Provence
Inscription : 09-08-2018
Messages : 11

Re : Pas de voyant moteur ?

Liryc a écrit :

Salut a toi
Les seuls voyant que j'ai quand je met le contact sont ceux là et au démarrage tous se coupe.
Tu n'as pass du tous voyant ?

https://zupimages.net/up/19/34/zzi8.jpg

Salut, si j'ai exactement les mêmes voyants juste j'ai le voyant de préchauffage en plus, c'est une phase 1 de 2003 ?

Dernière modification par OM612.962 (23-08-2019 14:38:48)


Mercedes C270 CDI bva 2003 170ch 186000Km Break WDB2032161F404481

Hors Ligne

#6 23-08-2019 14:40:56

OM612.962
Sans permis
Lieu : Alpes de Haute Provence
Inscription : 09-08-2018
Messages : 11

Re : Pas de voyant moteur ?

Ça me rassure alors c'est juste les phases 1 qui n'ont pas le voyant mil car je pensais que mon compteur à était trafiqué, merci de l'éclaircissement les amis big_smile


Mercedes C270 CDI bva 2003 170ch 186000Km Break WDB2032161F404481

Hors Ligne

#7 23-08-2019 21:28:47

Gramoune
Directeur
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 674

Re : Pas de voyant moteur ?

Bonjour, le voyant moteur existe bel et bien, il n'est actif que pour les voitures à essence.

hjk

Cdlt


Bien faire et laisser braire

Hors Ligne

#8 24-08-2019 07:02:22

Liryc
Sans permis
Inscription : 18-08-2019
Messages : 13

Re : Pas de voyant moteur ?

OM612.962 a écrit :

Salut, si j'ai exactement les mêmes voyants juste j'ai le voyant de préchauffage en plus, c'est une phase 1 de 2003 ?


Un 270 de décembre 2001 avec 326000 kilomètres

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
sur consommation d'huile moteur par spratte  [ 1 2 ]
49 2583 Aujourd'hui 09:44:29 par Gus
5 5394 Hier 22:26:29 par mb320cdi
6 447 Hier 11:35:25 par pepere63
9 226 Hier 08:32:13 par ptitcouik
21 434 13-09-2019 16:03:36 par diesel

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]