plus d'electriciter (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-04-2014 21:24:37

Alex789
Visiteur
Inscription : 19-04-2014
Messages : 7

plus d'electriciter

Bonjour:

J'ai un petit doucis avec ma W211.

Elle est garé depuis prés de 2 semaines chaque 3-4 jour je démarre pendant 5 min histoire que le moteur bouge un peut.
La dernière fois que je l'ai démarré était le mercredi 2 jours avant mon déplacement.
De retour chez moi, je voulais chauffer le moteur mais une fois dans la voiture rien ne s'allume aucun voyant ni le tableau de bord,rien comme s 'il n y avait pas de batterie dans la voiture j'ai ouvert le coffre pour vérifier les coches de la batterie il sont belle est bien en place et bien serré.

Merci de m'aider svp :x

Hors Ligne

Annonce

#2 25-04-2014 22:48:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : plus d'electriciter

Je pense, qu'à force de déémarrer sans rouler, vous avez vidé la batterie.

Faut la recharger et refaire un essai.

Hors Ligne

#3 30-04-2014 12:27:02

Anthony50
Magasinier
Inscription : 12-09-2013
Messages : 130

Re : plus d'electriciter

+1 pour le diagnostic.

Je peux ajouter en plus que mon mécano Mercedes avait constaté que les alternateurs sur Mercedes rechargaient assez lentement pour préserver la batterie.

Hors Ligne

#4 02-05-2014 23:18:19

Alex789
Visiteur
Inscription : 19-04-2014
Messages : 7

Re : plus d'electriciter

Bonsoir:

Désoler pour le temps de réponses j'étais en déplacement :x

oui c'était belle est bien la batterie du coffre merci beaucoup a vous.

Problèmes résolus merci pour ce forum qui nous apprend beaucoup big_smile

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.022 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]