Petit problème boite auto CLK270 CDI (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-08-2019 13:42:12

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Petit problème boite auto CLK270 CDI

Bonjour, j'ai posté un sujet il y a quelques semaines pour mon problème de boite auto qui patinait au point que la voiture n'avançait plus du tout.
    Le problème avait réglé en remplacement la platine électrique dans la boite et une vidange complète de cette dernière.
Depuis quelques jours, je me rends compte que je commence à avoir des petits accoups quand la boite passe de la 2éme à le 3éme et de la 3éme en 4éme.....ça se manifeste par un petit tremblement , comme si le train arrière passait sur un petit nid de poule.
Ce problème se ressent bien lorsque je roule sur un filet de gaz par contre lorsque j'accélère franchement, je ne ressent pas ce phénomène.
Quelqu'un aurait une petite idée ???
Cela pourrait-il venir du flector qui commence à fatiguer ??

Hors Ligne

Annonce

#2 06-08-2019 14:24:34

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

Petite rectification concernant mon problème, le phénomène se produit uniquement au passage entre la 3ème et la 4ème.
ça se ressent par une petite saccade, un petit broutement dans le train arrière.
Pour finir, je crois que le flector n'est pas la cause du problème car j'aurais le soucis sur tous les passages de vitesses.
J'en viens à me poser la question si je ne devrais pas faire une nouvelle vidange compléte de la boite tellement l'huile était sale lorsque je l'ai vidangée il y a quelques semaines.....je me demandais même si elle avait déjà été vidangée depuis sa mise en circulation.
Je pense qu'un problème de convertisseur ne se manifesterait pas non plus que sur le passage entre la 3ème et la 4ème.
Quelqu'un aurait une petite idée ???

Hors Ligne

#3 06-08-2019 15:14:49

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 9 343

Re : Petit problème boite auto CLK270 CDI

Bonjour Arnaud smile
Une 2e vidange de la boîte semble en effet nécessaire, vérification du niveau, et réinitialisation de la boîte après.


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

En Ligne

#4 06-08-2019 18:36:58

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

OK Pierre,
Pourtant j'avais vidangé la boite complétement avec le convertisseur en branchant un tuyau sur l'aspiration du filtre à huile et un tuyau plongé dans un bidon de 5l d'huile neuve et j'ai attendu que l'huile coule rouge avant de couper le moteur.
Tu penses qu'il peut encore y avoir des saletés en employant cette méthode ?

Hors Ligne

#5 06-08-2019 18:40:43

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 9 343

Re : Petit problème boite auto CLK270 CDI

Si l'huile était très sale et ancienne, je pense qu'une vidange supplémentaire ne fera pas de mal.
La 1ère vidange + un peu de roulage a dû "lessiver" la boîte et donc entraîner quelques impuretés qui restaient...
En fait, elle a dû servir de rinçage.
La double vidange de boîte n'est pas une pratique rare...


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

En Ligne

#6 07-08-2019 13:36:12

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

Ok , je vais faire ça.....je vous tiens au courant.

Hors Ligne

#7 07-08-2019 15:52:34

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 11 542

Re : Petit problème boite auto CLK270 CDI

As-tu fais un diag pour voir s’il n’y a pas un éventuel code de défaut ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#8 08-08-2019 13:33:15

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

Quelques news de mon problème:
Ce matin en allant au boulot, elle me fait les 30 kilométres sans broncher et arrivé en ville, j'entends un bruit à chaque fois que j'accélére, comme une voiture avec boite manuelle qui est en marche arrière.....bref ça sent pas bon.
J'arrive sur le parking du boulot, je la mets en Neutre , je repasse en D et là ...... elle veut plus avançait, donc exactement les mêmes symptômes qu'il y a quelques semaines avant de changer la platine et de vidanger la boite.
J'éteins le contact, je redémarre et là elle avance, j'ai réussi à me garer mais je crains pour ce soir en repartant du boulot.
Je crois vraiment que tu as raison Pierre, la nouvelle huile a du servir de rinçage pour éliminer toutes les saletés qui restaient.
Je vais devoir vraiment refaire une vidange complète + filtre et certainement une démontage du bloc hydraulique pour nettoyer les électrovannes.

Hors Ligne

#9 09-08-2019 09:13:17

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

Bon alors comme prévu, hier soir pour rentrer du boulot , c'était la galère.
Au lieu de mettre 25 minutes, j'ai mis une heure pour rentrer......avec feux de détresses etc........la voiture avançait et au bout de 400 métres elle patinait littéralement dans la choucroute....donc je devais couper le contact, attendre une minute et redémarrer...etc.....
Donc exactement les symptômes que j'avais avant que je la répare il y a quelques semaines.
Donc j'ai commandé l'huile avec un nouveau filtre.
Je suis curieux de voir l'huile lorsque je vais vidanger la boite.

Hors Ligne

#10 17-08-2019 18:20:01

ANDANTE
Apprenti
Inscription : 01-07-2018
Messages : 76

Re : Petit problème boite auto CLK270 CDI

Alors, quoi de neuf Arnaud ?...

Hors Ligne

#11 18-08-2019 21:23:12

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

J'ai prévu de faire la vidange mercredi sous réserve d"avoir reçu le filtre car apparemment il y a un petit retard sur la livraison.

Hors Ligne

#12 20-08-2019 21:31:34

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

c'est fait !!!! aujourd'hui j'ai fait une vidange complète de la boite et du convertisseur et remplacement du filtre + suppression des codes défaut.
Résultat ça marche!
Par contre l'huile était de nouveau bien sale et j'ai du démonter le bloc hydraulique pour un nouveau nettoyage car il y avait encore de la trés fine limaille partout.
J'espère que cette limaille est ancienne et qu'elle ne s'est pas faite depuis ma dernière vidange que j'ai faite il y a deux mois.....ça fait peur!!!
Car lorsque la voiture tourne au ralenti, j'entend toujours comme un frottement métallique et j'ai l'impression que ce bruit vient de la boite...;quelqu'un pourrait me confirmer si ce bruit est normal ou anormal, car je n'ai pas encore l'occasion de comparer à une autre CLK270.
Ce bruit s'estompe quand le moteur monte en température.
Cela pourrait il provenir d'un convertisseur en fin de vie ???

Dernière modification par arnaud59 (20-08-2019 21:32:40)

Hors Ligne

#13 27-08-2019 12:08:52

rousskoff
Jeune permis
Inscription : 01-06-2014
Messages : 27

Re : Petit problème boite auto CLK270 CDI

Salut,
regarde un peut mon post : Probleme BVA 722.6
Est ce que tu as la même couleur que moi ?
Sache que c'est un défaut (connu),  dès la sortie du véhicule - le radiateur VALEO laisse passer du LDR dans la BVA


w210, w168, w163, w203, W209

Hors Ligne

#14 29-08-2019 15:02:27

arnaud59
Stagiaire
Inscription : 25-05-2019
Messages : 58

Re : Petit problème boite auto CLK270 CDI

Pour Rousskoff,

Apparemment, je ne devrais pas être concerné par ce problème car mon radiateur n'est pas un Valéo mais un Behr.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 121 13-09-2019 15:59:30 par Stun
89 6127 13-09-2019 11:52:08 par Mr_Fyngah
73 219604 12-09-2019 21:00:10 par Gramoune
5 226 12-09-2019 10:54:03 par arnaud59
1 70 11-09-2019 20:52:47 par gasty

Pied de page des forums




Server Stats - [ Generated in 0.079 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]