Problème mode dégradé :( (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-04-2014 12:18:01

ukka
Visiteur
Inscription : 22-04-2014
Messages : 1

Problème mode dégradé :(

Bonjour à tous et merci pour ce super forum,
J'ai récemment acheté un c 320cdi 4 matic W204 du 11/2007 avec 70000km super heureux, jusqu’à ce weekend en plus le weekend de paque la loose sad , la belle qui totalise maintenant 80500km c’est mise en mode dégradé elle ne dépasse plus les 3000 TM et le voyant moteur c’est allumé. Un ami m’a passé un coup de valise Delphi DS150E et voici le verdict :

Codes de défaut
Codes défaut Description
121500 - Fermeture orifice d'admission
- court-circuit à la masse
- Permanent
105700 - Soupape de commande de recyclage des gaz d'échappement (RGE)
- court-circuit à la masse
- Permanent
120B00 - Pression de suralimentation
- Circuit ouvert
- Permanent

J'aimerai avoir si possible vos avis sur ces défauts, car je ne trouve aucun semblent de réponse à mon problème suis-je seul ?
Merci d'avance de vos bons conseils.
ukka

Hors Ligne

Annonce

#2 12-02-2017 21:12:28

mif27
Sans permis
Inscription : 05-03-2013
Messages : 23

Re : Problème mode dégradé :(

Bonjour,

JE suis dans le même cas. Peux-tu me dire ce que c’était?

Hors Ligne

#3 12-02-2017 21:23:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 910

Re : Problème mode dégradé :(

Bonjour ukka et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
78 928 Hier 19:05:48 par Max01
2 40 Hier 15:19:18 par JFJ86
Problème tapis par conocer
2 49 Hier 13:55:27 par conocer
Problème ESP par dodo
5 93 Hier 11:54:42 par cheyenne50
2 51 Hier 11:14:48 par bebert007

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]