Problème voyant moteur (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-07-2019 08:48:55

Murat
Visiteur
Inscription : 21-07-2019
Messages : 1

Problème voyant moteur

Bonjour  je possède 1 c220cdi de 2003 jai mis 1 ampoule ledd et la c'est partie en sucette tout s'est allumée dans tous les sens côté droit  feux de brouillard au lieu des clignotants etc j'ai retiré l'ampoule immédiatement bien sur j'ai remis 1 ampoule h7 et depuis voyant moteur allumée donc en mode précaire dépassant a peine 2500 tr minute et le voyant température mai pas de surchauffe moteur! Es ce que quelqu'un peux me dire d'où ça vient sachant que la vanne EGR est neuve de l'année dernière merci d'avance

Hors Ligne

Annonce

#2 21-07-2019 09:01:54

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 404

Re : Problème voyant moteur

Bonjour Murat smile
Avant de poser des questions, il est d'usage de se présenter dans la section "PRESENTATION DES MEMBRES" (<= clic)... Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 32 Aujourd'hui 20:41:17 par Pierre81
24 714 Aujourd'hui 20:12:25 par Garyaix
12 208 Aujourd'hui 20:06:12 par Gramoune
9 181 Aujourd'hui 19:59:00 par ptitcouik
5 86 Aujourd'hui 19:56:25 par ptitcouik

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]