probleme démarrage w211 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-04-2014 01:29:54

ismaelbenz
Visiteur
Inscription : 03-04-2014
Messages : 4

probleme démarrage w211

bonsoir depuis peu j'ai un soucis de démarrage sur ma w211 a froid, quand je tourne la clé rien ne se passe , tous les témoins sont ouverts , mais elle démarre pas, je dois recommencer une dizaine de fois puis elle démarre comme si de rien n'etait , est -ce possible que ce soit la batterie ou le filtre a mazout ?? car ca fait un an ou plus que je ne l'ai pas changé.merci d'avance pour vos réponses

Dernière modification par ismaelbenz (18-04-2014 01:31:18)

Hors Ligne

Annonce

#2 30-04-2014 13:31:28

Anthony50
Magasinier
Inscription : 12-09-2013
Messages : 147

Re : probleme démarrage w211

Je pense que le problème vient du sélénoide de démarreur. A voir.

Hors Ligne

#3 30-04-2014 14:53:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 019

Re : probleme démarrage w211

Faut vérifier dans le bon ordre:

- le témoin de pré-chauffe s'allume bien au contact ?

- il s'éteint au bout de 4 - 5 secondes ?

- La batterie est en bon état, bien chargée ?  - Combien de tension au repos ?

- Est-ce que la voiture fume après le démarrage difficile ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 29 Hier 23:55:32 par Cacaouete
6 1114 Hier 23:07:26 par sami59
2 50 Hier 18:10:34 par papou70
problème FAP R350 W251 par MarcR350
17 614 Hier 00:31:51 par MarcR350
5 100 16-10-2017 17:16:14 par gaston47

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]