Probleme Air Matic Puis Moteur qui ne demarre plus... (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-07-2019 17:44:33

Enguerran
Visiteur
Inscription : 10-07-2019
Messages : 9

Probleme Air Matic Puis Moteur qui ne demarre plus...

Bonjour,

J’ai récemment eu un problème en roulant avec ma R500,
Mon ordinateur de bord m'indique un curieux message du genre. Air Matic trop bas arrêté le véhicule.

Je m’exécute sur 2kms car prochaine air à 2 kms. Une fois arrêté le véhicule me dit monté du véhicule mais les suspensions ne montent pas. Et après un court moment le message d'erreur change en Compresseur refroidir...

Je fais rapatrier mon véhicule dans mon garage habituel.

Mon garagiste (non MB) mais a toujours entretenue mes MB j'ai confiance en lui, ami de la famille...
Me dit ton compresseur fuit...

OK j’achète un compresseur (avec le relais, les tampon etc etc) de marque Miessler, marque allemande, j’achète chez MB le tuyau qui va du compresseur a un filtre à air avec ce filtre aussi.

Je reçois tous le vendredi 21 juin et le tous sont installer le lundi 24...
Appel de mon garagiste qui me dit c'est bon la voiture monte mais tu as une fuite au niveau boudin air matic AVG, bon bas j’achète les 4 boudins (2 AV et 2 AR) comme cela ils seront tous fait et basta, de la même marque que le compresseur.
Je reçois les 4 boudins le vendredi 28.

Je pars en déplacement pro du 28/06/19 au 07/07/19

Le lundi 8, mon garagiste me dit j'ai un problème avec la voiture...
Je vais voir hier et la voiture en effet à un curieux problème elle ne veut plus démarrée.
Alors que le 28/06/19 elle a démarré sans problème..
Le moteur tourne, la batterie est sûr booster car faiblarde (11.6V)
Quand on ajoute un peu de starpilote dans les débit d'air le moteur pète mais que le temps du starspilote ....

Du coup bloquer pour les réparations...
Je trouve étonnant que quand je mets le contact le compresseur ne se lance pas pour faire monter les boudins non plus. Avant dès l'ouverture des portières j'entendais le compresseur se mettre en route. Mais là non.

Es que la pompe essence pourrait avoir claquer comme cela ??
Es que les Batteries (normal et auxiliaire) peuvent avoir lâchées ?

Es un problème connu ? ou cela peut-il venir d'autre chose ??
Je vais aller démonter les batteries cette après-midi pour lui faire gagner du temps et les chargées moi-même. Voir si elles sont HS
Avez-vous des idées, car il n’a pas de valise, qui reconnait le véhicule.

Es possible de vous en loué une au membres qui en ont une ? Si oui, de vous faire un chèque de caution ou autre ??


Cdt

Enguerran ML
un Passionné de MB

Hors Ligne

Annonce

#2 10-07-2019 21:49:54

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 6 146

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Bonsoir .

Changes ta batterie  en dessous de 12.4v c'est pas bon pour l'électronique . sad


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 10-07-2019 22:49:26

Enguerran
Visiteur
Inscription : 10-07-2019
Messages : 9

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Bon j'ai testé ma batterie au lieu de 14,5V et 880Ah j'ai péniblement 11,5V et 530Ah donc je commande une nouvelle batterie, cela ne réglera pas tous mes soucis mais au moins 1... J'ai testé la Batterie Auxiliaire elle est à 12,76V je pense que c'est bon et vu la merde que c'est je suis content de pas la changé...


J'ai vérifier tous les fusibles lier de près ou de loin au pompe, Air, Fuel, moteur, injection et tous les fusibles ont l’air bon.
Avec mon Mécano nous n’entendons pas du tout la pompe à carburant se mettre en route... nous avons testé la tension et il y a bien 12V qui arrive nous avons testé le Relais et chuinté le relais aussi, la voiture ne démarre toujours pas...

Je vais donc acheter une nouvelle pompe électrique a carburant mais j'aimerais savoir où elle se trouve car pour gagner du temps et de l'argent avec mon mécano, je vais bosser un peu dessus, mais si vous auriez une vue éclatée savoir si c'est sous les sièges AR comment y accédé ?
Es qu’un membre du forum là déjà fait ?

Es une panne connue sur les R la Pompe à carburant ?

Merci d'avance pour les réponses...


Cdt

Enguerran ML
un Passionné de MB

Hors Ligne

#4 11-07-2019 08:56:18

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 6 146

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Avant de commander la pompe , change la batterie, efface tous les défauts, et essaie de la mettre en route


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 11-07-2019 18:11:40

Enguerran
Visiteur
Inscription : 10-07-2019
Messages : 9

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Merci JFJ pour les infos..

La batterie est achetée je l'installe demain...

Cependant je n'ai pas de Valise/Diag a disposition, y a t'il une manipulation pour effacer les défauts sans cette outil ?


Merci d'avance pour les réponses...


Cdt

Enguerran ML
un Passionné de MB

Hors Ligne

#6 14-07-2019 18:05:45

Enguerran
Visiteur
Inscription : 10-07-2019
Messages : 9

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Bonjour,

Batterie Installé, mais rien ne change..

J'ai vérifié avec mon mécano tous les fusibles tous les relais, nous avons mis du starPilote dans les débit mettre d'air et la cela démarre le temps que le starpilote soit consumé... (problème d'arrivé du carburant... Nous avons chuinté la pompe a carburant immergée et lui avons envoyé du courant en direct elle est soit HS soit grippé...

Je retire les sièges arrières, retire le couvercle en taule qui protège la pompe débranche tous les câbles, mais le cercle avec le joint torique est complétement bloquer... j'ai essayer avec une pince a griffe mais en vains, nous avons essayer au burin avec marteau, idem cela bouge pas...

des idées ? car la c'est la première fois que je trouve quelques choses d'aussi serré sur une voiture mdr


merci d'avance pour les réponses ...


Cdt

Enguerran ML
un Passionné de MB

Hors Ligne

#7 14-07-2019 19:02:12

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 6 146

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Bonjour

Difficile de t'aider sans le code VIN par E de la carte grise. C'est un moteur essence ? si c'est une essence  tu as un calculateur pour la pompe essence .

calculateur-pompe-essence-w251.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#8 16-07-2019 22:39:19

Enguerran
Visiteur
Inscription : 10-07-2019
Messages : 9

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Bonjour,

ci-joint mon code VIN:   WDC2511721A100822


Cdt

Enguerran ML
un Passionné de MB

Hors Ligne

#9 17-07-2019 15:41:18

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 6 146

Re : Probleme Air Matic Puis Moteur qui ne demarre plus...

Bonjour.

Sur ce modèle de voiture,  dépanner sans valise c'est pratiquement impossible. Si tu as un pc portable tu peux installer le logiciel Maxiecu2 + interface MPM.com qui est fiable et pour une valeur d'environs  150€ .

Voici ICI pour le démontage de la pompe + le schéma électrique   et  ICI  pour le demontage du calculateur de la pompe .

La 1er chose a faire c'est de controler  les fusibles et le relais et   avec la valise l'alimentation de la borne 15


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 15 Aujourd'hui 00:27:15 par John66420
0 9 Aujourd'hui 00:27:03 par John66420
1 45 Hier 23:13:57 par Axel-Swailli
2 98 Hier 20:39:05 par christ701
W169 180cdi démarre plus par Scabandria
11 140 Hier 19:47:02 par spiral

Pied de page des forums




Server Stats - [ Generated in 0.082 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]