sièges électriques ne fonctionnent pas sur mon sl 129 (Page 1) / Classe SL R129 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-07-2019 15:44:32

giovanni007
Banni(e)
Inscription : 09-07-2019
Messages : 3

sièges électriques ne fonctionnent pas sur mon sl 129

bonjour je possède une mercedes SL 500 année 1989 ,et les sièges ne fonctionnent pas du tout ,ni ne basculent ,j'ai regardé les fusibles et tout semble OK pouvez-vous m'aider svp

Hors Ligne

Annonce

#2 09-07-2019 16:56:11

giovanni007
Banni(e)
Inscription : 09-07-2019
Messages : 3

Re : sièges électriques ne fonctionnent pas sur mon sl 129

Bonjour je posséde une mercedes 500 SL année 1989 et j'ai les 2 sièges électriques a mémoire qui ne fonctionne plus et le arceau de sécurité qui s'ouvre dés que je freine ou que je prend un virage ,merci a vous de m'aider

Hors Ligne

#3 09-07-2019 19:37:02

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 10 216

Re : sièges électriques ne fonctionnent pas sur mon sl 129

Bonsoir Giovanni007 smile
Avant de poser des questions, il est d'usage de se présenter dans la section "PRESENTATION DES MEMBRES" (<= clic)... Merci.

Et évite de poster des messages à la suite : tu as un bouton "Modifier" au bas de ton post pour les ajouts et modifications.


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#4 16-07-2019 08:55:05

giovanni007
Banni(e)
Inscription : 09-07-2019
Messages : 3

Re : sièges électriques ne fonctionnent pas sur mon sl 129

Bonjour Pierre 81
Je lis votre message et je souris ,n'avez vous rien d'autre dans votre vie pour vous donner de l'importance ? çà n'est qu'un forum ,et vous vous prenez pour un président ,rireee
c'est fou çà , c'est la 1ère fois que je viens içi ,tenez-en compte ,c'est quoi cette façon de faire ? essayer d'exister autrement ,car cette façon de rabaisser pour se donner de l'importance c'est pas digne d'un responsable de forum ,je viens içi pour trouver une solution a mon problême et pas pour me faire faire la morale .
Bien a vous cordialement .
Soyez plus cool ,attention a votre santé .

Dernière modification par giovanni007 (16-07-2019 08:57:42)

Hors Ligne

#5 16-07-2019 19:31:09

sorcier16
Commercial
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 659

Re : sièges électriques ne fonctionnent pas sur mon sl 129

bonjour msieur GIOVANNI , vous venez içi solliciter de l aide , ce que je comprendrais
aprés , je pense que l échange avec vous ne seras pas bon , des passionnés de techniques prendront du temps pour vous répondre
peus être même du temps pour aller vous cherchez des document , de têtes mêmes je connais votre panne
des modérateurs et administrateurs feront leurs travail sur le forum en plus de leurs travail et famille
et le seul salaire de tous ces gens a qui vous demandez contribution seras , un merci et un simple respect des rêgles
mais vous ne semblez pas avoir assez de bon sens pour le comprendre

Hors Ligne

#6 16-07-2019 23:02:26

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 12 014

Re : sièges électriques ne fonctionnent pas sur mon sl 129

Bonsoir,

Tout a été dit. Je ne vais pas en rajouter mais juste dire qu’il y a un règlement et faut l’appliquer. C’est ce je vais faire donc je te banni.

Pierre81 est très investit sur le forum et patient en rappelant à chaque membres (qui ne le font pas) qu’il faut se présenter en mettant le lien direct, donne des conseils, astuces etc...

Bien évidemment (et heureusement) il n’est pas le seul.

Disons qu’avec 99% des membres il n’y a pas de soucis mais si toi tu ne veux en faire de même...


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#7 16-07-2019 23:05:20

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 10 216

Re : sièges électriques ne fonctionnent pas sur mon sl 129

Merci Mimi92-Alb et Sorcier16 plus_un

Dernière modification par Pierre81 (16-07-2019 23:06:43)


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#8 04-09-2019 15:01:53

hioco alain
Visiteur
Inscription : 09-08-2019
Messages : 4

Re : sièges électriques ne fonctionnent pas sur mon sl 129

Bonjour pour vous répondre   la commande des sièges les boutons poussoirs les soudures lâchent j ai au eu l expérience il faut renforcer les soudures  pour ça il faut démonter la commande et  l ouvrir c est en plastique noir avec des clips c est une piste a suivre  sinon il a deux modules sous  chaque sièges  , pour ce qui arceau de sécurité voir les 2 capteurs sous la voiture ils ont doigt avec un ergot en plastique en contacte avec le bras de suspension ou l essieux arrière  peut être  la corrosion de la boue ,  pour tes sièges qui ne basculent plus  c'est ton câble de chaque siège il y a un réglage comme sur les gaines de frein de vélo pour ça il faut d abord démonter les  assises de tes sièges avec tes deux vis en dessous a l avant douille de de 10 et ensuite démonter tes dossiers il y a deux vis torx en dessous et la tu verras ton câble avec écrou et contre écrou au niveau de la gâche voila j espere t avoir aider
Alain

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Sièges arrière w251 par Strider hiryu
7 93 07-10-2019 22:03:32 par Strider hiryu
cinétique des sièges par herve07
8 494 14-09-2019 12:52:11 par robin86
11 198 11-09-2019 19:33:19 par Pat95
18 1825 09-09-2019 23:15:20 par Pat95
7 275 08-09-2019 20:20:37 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.055 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]