problème de démarrage (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-04-2014 20:59:50

Dominique Armagnac
Sans permis
Inscription : 06-11-2013
Messages : 10

problème de démarrage

Bonjour propriétaire d'une classe R 320 de 2007 et ce matin elle a refusée de démarrer.Puis après avoir insister et accélérer en même temps que je tournais la clef elle n'a pris son envol .Après un arrêt a mon retour impossible de repartir .Elle est partie chez MB sur une dépanneuse et j'attends le retour ,on me parle de défaillance électronique.
Des problèmes similaires ont ils déjà été signalés?
Je crains le pire elle est encore garantie "étoiles"

Hors Ligne

Annonce

#2 18-04-2014 21:00:09

Dominique Armagnac
Sans permis
Inscription : 06-11-2013
Messages : 10

Re : problème de démarrage

Bonsoir j ai récupéré mon R après une analyse de la situation il s'agissait de la clef qui est HS une neuve devrais bientôt arriver .Problème simple quand le double n'es pas à plusieurs heures du lieu de la panne.
Les misteres de l'informer sont des fois un peut rajant.

Hors Ligne

#3 18-04-2014 23:36:00

gleveque44
Responsable après-vente
Lieu : Région nantaise
Inscription : 29-12-2013
Messages : 1 083

Re : problème de démarrage

Merci pour ton retour, c'est toujours bon à savoir ! smile


R320 long - 06/2006 - Airmatic - Luxury - Chrome

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 138 Hier 22:22:16 par ramzouz
Problème Classe B par abdu74
14 420 Hier 20:22:28 par abdu74
0 25 Hier 19:35:41 par dodo
0 25 Hier 18:40:03 par dodo
10 135 Hier 18:32:07 par horacio06

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]