problème BVA ou autre chose ? (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-04-2014 19:08:36

joseilr2b
Visiteur
Inscription : 16-04-2014
Messages : 7

problème BVA ou autre chose ?

bonjour a tous
je vous explique rapidement mon soucis
avec ma femme nous sommes heureux (ou malheureux ) possesseurs d'une classe A160 BVA élégance de juillet 2001 et avec 119000 km

après s'être garés sur un parking, au redémarrage, plus de marche avant ni de marche arrière !! rien !!!
ça ne bouge pas d'un cm par contre on entend bien les distributeurs hydrauliques fonctionner !!!

donc après remorquage a la maison je m'attaque a essayer de savoir ce qu'il se passe.
en premier lieu échange crépine et vidange de boite avec la jauge spéciale etc... rien

ensuite, en navigant sur les forums, ça parle d'ECUTESTING en angleterre donc démontage de l'unité électro-hydraulique, envoie et retour avec aucun défauts constatés !! remontage, remise d'huile neuve et toujours rien !!

j'ai pensé a un cardan défectueux mais non les deux sont bons.

alors je m'en remet a vous pour m'aider a trouver de nouvelles pistes
merci d'avance pour vos réponses hmm

Hors Ligne

Annonce

#2 16-04-2014 19:23:25

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 386

Re : problème BVA ou autre chose ?

Bonjour et bienvenue au forum.  smile

Hors Ligne

#3 16-04-2014 19:30:26

joseilr2b
Visiteur
Inscription : 16-04-2014
Messages : 7

Re : problème BVA ou autre chose ?

bonjour
merci
smile

Hors Ligne

#4 16-04-2014 19:40:23

Fouxx
Jeune permis
Inscription : 14-04-2014
Messages : 40

Re : problème BVA ou autre chose ?

Salut joseilr2b,

Alors tu entend un bruit lors du passage en D ou en R ? Si sa n'avance pas, met toi en D et accélère légèrement tu entend un bruit ? Si oui de quelle type ?

Hors Ligne

#5 16-04-2014 22:00:07

joseilr2b
Visiteur
Inscription : 16-04-2014
Messages : 7

Re : problème BVA ou autre chose ?

salut
oui j entends les bruits des distributeurs qui travaillent du genre djjjjjjjttt quand je passe d'une position a l'autre ça dure 3-4 s
par contre meme la position P ne fonctionne plus
je peux mettre la position que je veux et c'est comme si j'etait en N
et pas de bruit bizarre quand j'accélère.
ah aussi quand les roues sont levées elles tournent mais très très peu

Dernière modification par joseilr2b (16-04-2014 22:02:01)

Hors Ligne

#6 16-04-2014 22:14:58

Fouxx
Jeune permis
Inscription : 14-04-2014
Messages : 40

Re : problème BVA ou autre chose ?

Et tu est sur que tes cardans son correcte ?

Hors Ligne

#7 16-04-2014 22:34:14

joseilr2b
Visiteur
Inscription : 16-04-2014
Messages : 7

Re : problème BVA ou autre chose ?

Ben je veux bien dire que oui
je ne les ait pas démontés
mais ça pourrait être une piste a creuser plus profondément
demain en sortant du boulot je vais voir ça et je te dirais .
j'ai fait le test roues en l'air et ça tourne .

Hors Ligne

#8 17-04-2014 17:50:25

joseilr2b
Visiteur
Inscription : 16-04-2014
Messages : 7

Re : problème BVA ou autre chose ?

salut
voila les cardans sont bien testés et il sont bons
pas un mm de jeu en rotation et environ 3-4mm en translation
n'y aurais t'il pas un p****n de capteur qui empêche le convertisseur de couple de faire son boulot ??
en tout cas la RTA n'y fait pas référence

Hors Ligne

#9 22-04-2014 18:33:36

joseilr2b
Visiteur
Inscription : 16-04-2014
Messages : 7

Re : problème BVA ou autre chose ?

personne n'a d'idées
sad sad sad

Hors Ligne

#10 01-05-2014 11:51:38

joseilr2b
Visiteur
Inscription : 16-04-2014
Messages : 7

Re : problème BVA ou autre chose ?

un petit up !!!!

Hors Ligne

#11 01-05-2014 14:10:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 386

Re : problème BVA ou autre chose ?

A mon avis, il faut amener la voiture chez Mercedes pour un passage STAR pour voir d'où vient le problème.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
47 13110 Aujourd'hui 09:11:27 par cyrker
8 109 25-05-2017 12:48:16 par Hacker515151
problème voyant d'airbag par daves56  [ 1 2 ]
26 13703 24-05-2017 21:59:31 par sylvchris
Problème de clés par mili972
11 219 24-05-2017 13:12:58 par mili972
7 127 24-05-2017 12:41:52 par Sergio4400

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]