Système de préchauffage (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-07-2019 02:22:54

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Système de préchauffage

Slt a tous je suis nouveau sur le site je vais essayer de faire au mieux. Alors pour mon problème de préchauffage je vous explique, j’ai fais changer mes bougie deux était morte trois Semaine plus tard le voyant de préchauffage s’allume je la ramène chez le meme garagiste il contrôle l’arrivée du courant sur les bougies et s’aperçoit qu’elle ne sont pas allimenté et me dit qu’il faut changer le relais de préchauffage bref je le change et toujours la même galère pas d’arrivé de courant dans les bougies donc je sais plus quoi faire, avez vous des documents technique pour le système de préchauffage voir où va le câble qui est brancher sur le relais ou si y’a pas des fusible en amont, c’est une Mercedes classe a,moteur 1,5 cdi w176 109 ch année 2013 merci à tous

Hors Ligne

Annonce

#2 05-07-2019 07:57:06

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 371

Re : Système de préchauffage

Bonjour Madjid smile
Est-ce que ceci peut t'aider ?
RELAIS & FUSIBLES CLASSE A W176


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#3 05-07-2019 08:53:32

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Re : Système de préchauffage

slt oui merci sa pourrait m'aider j'ai vu que y'a un relais de préchauffage dans la boite a fusible ''Valid for engine 607: Fuel preheating control unit'' ? numero 6 mais je ne comprends pas par rapport au dessin ni de quel boite a fusible il s'agit "Front electrical prefuse box" y'a pas le dessin ou il montre son emplacement

Hors Ligne

#4 05-07-2019 18:05:36

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Re : Système de préchauffage

j'ai trouvé le Front electrical prefuse box sa fait partie de la boite a fusible avant, donc en f6 j'ai un fusible d'unité de contrôle de préchauffage du carburant et aussi f8 étage de sortie de préchauffage sa pourrait etre sa? je vais tester le fusible du câble f6 et f8 on verra bien déjà

Dernière modification par madjid (05-07-2019 18:13:09)

Hors Ligne

#5 05-07-2019 18:54:25

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Re : Système de préchauffage

j'ai contrôlé le f8 et f6 j'ai du 12v en permanence que sa soit sans la clé ou avec clé contacte mais j'ai un doute si sont se bien les câble qui relie le relais de préchauffage  quelqu'un pourrait il me renseigné sur un schema Electrique du relais de préchauffage svp?

fusible_20190705-1654.png

Dernière modification par madjid (05-07-2019 18:56:22)

Hors Ligne

#6 05-07-2019 19:31:43

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Re : Système de préchauffage

j'ai acheté sur votre site partenaire la revue technique de ma Mercedes et j'ai trouvé le même schema a savoir que le f6 est bien le fusible relié le câble menant au Calculateur de préchauffage du carburant donc c'est bien le relais de préchauffage ? ainsi que le f8 Module de préchauffage sa pourrait etre aussi sa mais dans tout les cas ya bien les 12v que j'ai testé en sortie de fusible, donc le boitier de préchauffage neuf que j'ai fais installé serait hs? j'aurais vraiment pas de chance

f6-fusible.png

Dernière modification par madjid (05-07-2019 19:37:46)

Hors Ligne

#7 22-07-2019 19:25:19

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Re : Système de préchauffage

bonjour,

je reviens vers vous car j'ai toujours ce problème de voyant de préchauffage qui reste constamment allumé, actuellement j'ai tester les fusibles et j'ai même était démonté le boitier (relais) de préchauffage pour testé le faisceaux (le branchement au relais de préchauffage) et j'ai bien du 12v en permanence donc mon relais est bien alimenté et il est neuf acheté 75€, mes bougies eux ont été changé il y a trois mois, cependant en testant le câble des bougies que j'attrape avec une pince plate pour éviter de tout démonté, j'ai aucune tension dessus à la mise de contacte des clés, donc je sais vraiment d'ou peu venir le problème, personne peut m'aider?

Hors Ligne

#8 22-07-2019 20:08:28

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 371

Re : Système de préchauffage

Bonsoir Madjid smile
Si le boîtier est alimenté et que les bougies ne sont pas alimentées, c'est forcément que le boîtier ne transmet pas le courant.
Peut-être est-il défectueux (même neuf, ça peut arriver...)
As-tu bien vérifié la continuité électrique des câbles entre le boîtier et les bougies, ainsi que leur bonne connexion ?


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#9 22-07-2019 22:22:36

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Re : Système de préchauffage

bonsoir merci pour ta réponse,

pour le boitier j'avais un doute donc je l'ai changé une fois je l'ai acheter 40€ sur le net puis comme sa fonctionné pas j'ai re eu le doute donc j'ai acheter neuf directement cher Renault car c'est un moteur Renault 180 cdi, et la sa fonctionne toujours pas donc j'ai plus aucun doute sur les relais c'est forcement quelque chose d'autre, je me demandé peut être si une bougie est morte bin le relais se met en sécurité et donc n'envoi aucun jus sur les 4 bougies par sécurité d'ou le fait que j'ai pas de tension sur le cable d'une bougie que j'ai chopé? faudrait que je contrôles bougies pour être certain, j'ai aussi démonté mon relais pour constaté si ya des dégât et à grande surprise il est intacte aucun fil n'est coupé ce qui me m'incite encore à penser que c'était pas mon relais.

58318394322__4661546A-FABF-4EED-8884-076EBC46D5B3.jpeg

Hors Ligne

#10 11-11-2019 07:30:34

christopher21
Visiteur
Inscription : 11-11-2019
Messages : 2

Re : Système de préchauffage

Salut madjid

J ai le même problème que toi, voyant de préchauffage allumé en permanence, ta pu trouvez la peine ? Et ce relais de préchauffage, ce trouve où ? (j ai une 180 cdi w176)

En tous cas, merci de ton post

Hors Ligne

#11 17-11-2019 02:48:30

madjid
Visiteur
Inscription : 05-07-2019
Messages : 9

Re : Système de préchauffage

slt christopher,

le problème provenait bien relais de préchauffage avait cramé mes bougies neuves, donc c'est pour ça que même après avoir changé le relais par un neuf j'avais toujours le voyant de préchauffage car j'avais deux bougie morte malgré que les 4 avait été changé, pour être sur faut que tu démonte et test tes bougies directement avec du 12v pour voir s'il sont tous bon, pour testé le ralais il faut le testé le matin moteur complètement à froid tu démonte un cable de branchement bougie et tu regarde si ya du 12v quand tu as mis le contacte, je dis bien a froid car le relais est un vrai calculateur il regarde la température du moteur et adapte le temps de préchauffage mais si la chambre de combustion de ton moteur et assez chaude ton relais ne va pas alimenté t'es bougies, par contre si à froid tu test dès le matin au premier contacte obligé que ton relais va laché du 12v sur t bougie donc la tu pourra tester. voila

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 97 Hier 20:43:29 par Nicocs
7 138 Hier 18:33:43 par babalou27
2 226 Hier 15:52:20 par Wael34
9 190 05-12-2019 23:26:05 par Mimi92-Alb
2 85 05-12-2019 14:51:51 par Gilloux83140

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]