Problème système de limitation de vitesse (Page 1) / Classe ML W166 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-04-2014 01:42:58

Welda
Visiteur
Inscription : 15-04-2014
Messages : 1

Problème système de limitation de vitesse

bonsoir,
J'ai un ML 250 bluetec 48000km de 2012 .. Et elle m affiche un message  (rappel le système  de limitation de vitesse ne fonctionne pas )je l'ai scanner avec Xentry  et il n as rien détecter comme problème
merci pour votre attention et votre réponse ..

Hors Ligne

Annonce

#2 15-04-2014 06:19:04

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 921

Re : Problème système de limitation de vitesse

Il est difficile de te répondre sur la base de ces seuls renseignements. Le tempomat fait régulateur et limitateur de vitesse. As-tu le même message dans chaque cas ? As tu demandé à MB ? Ton ML doit être encore sous garantie.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 15-04-2014 09:18:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 216

Re : Problème système de limitation de vitesse

Bonjour Welda et bienvenue au forum.  smile

Comme dis Joz, il faudrait un peu plus de détail - les circonstances quand ça arrive.

C'est possible que ça soit juste un problème de pression de pneus,  mais il faudrait passer chez Mercedes pour voir ça.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
131 5684 Aujourd'hui 19:44:09 par ajja2806
problème turbo par davidjoker
0 16 Aujourd'hui 19:24:13 par davidjoker
17 8264 Hier 20:09:49 par amara hanafi
0 34 Hier 15:47:30 par Fabien51
11 458 Hier 10:36:48 par Rabo

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]