Combiné d' instruments qui ne s' allume plus ... (Page 1) / 190 W201 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-06-2019 18:46:40

JACQUES11
Jeune permis
Inscription : 28-10-2018
Messages : 38

Combiné d' instruments qui ne s' allume plus ...

Bonjour, je possède, une mercedes 190E de 1986, et suite à un erreur de branchement de l' interrupteur ( mauvaise position, 2 contacts au lieu des 4 contacts branchés ) de recyclage de l' air conditionné, je me retrouve sans lumière du combiné, d' instruments, des manettes de chauffage, et des interrupteurs de lève vitres... Les fusibles du boitier principal sont bons. Existe t-il un fusible derrière le combiné d' instrument, ou d' autres endroits, où il y aurait des fusibles ? Dans l' attente, avec mes remerciements. Je suis très contrarié.... Cordiales salutations.

Dernière modification par JACQUES11 (21-06-2019 19:27:53)

Hors Ligne

Annonce

#2 21-06-2019 20:04:02

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 13 139

Re : Combiné d' instruments qui ne s' allume plus ...

Bonsoir Jacques smile
Quelques infos :
RELAIS & FUSIBLES C190 W201
FUSIBLES C190 W201


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#3 07-10-2019 21:10:39

JACQUES11
Jeune permis
Inscription : 28-10-2018
Messages : 38

Re : Combiné d' instruments qui ne s' allume plus ...

Merci! Avec beaucoup de retard..... Désolé, je ne me suis pas connecté, depuis pas mal de temps ...

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]