problème boite auto (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-04-2014 18:05:30

domi40
Visiteur
Inscription : 12-04-2014
Messages : 2

problème boite auto

Bonjour,
j'ai un souci avec ma boite auto, de temps en temps elle se bloque au rapport ou je suis.
j'ai vidangé la boite, changer le filtre toujours pareil.
j'ai démonté la console centrale pour accèder au levier car lorsqu'à l'arret je joue avec le levier la boite redevient normal.
j'ai remarqué qu'il y avait un circuit imprimé à coté du levier. Est-il changeable? si oui ou puis le trouver car à mon avis mon problème vient de là.
merci pour vos réponse

Hors Ligne

Annonce

#2 12-04-2014 19:32:33

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : problème boite auto

Bonjour Domi et bienvenue au forum.  smile

Est-ce que ça arrive dans toutes les vitesses, ou seulement en 1ere ?

Hors Ligne

#3 16-04-2014 17:46:35

domi40
Visiteur
Inscription : 12-04-2014
Messages : 2

Re : problème boite auto

bonsoir cela arrive dans toutes les vitesses, malheuresement c'est super pénible quand elle se bloque en 1ère

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 107 Aujourd'hui 20:38:18 par kminhtri
10 677 Aujourd'hui 17:43:06 par Paulo_99
Android Auto/Carplay CLA 2017 par azanga  [ 1 2 3 ]
70 13538 Aujourd'hui 13:17:12 par JU77
21 208 Aujourd'hui 12:23:24 par Pierre81
2 776 Aujourd'hui 08:49:48 par Patmerce

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]