problème boite auto (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-04-2014 19:05:30

domi40
Visiteur
Inscription : 12-04-2014
Messages : 2

problème boite auto

Bonjour,
j'ai un souci avec ma boite auto, de temps en temps elle se bloque au rapport ou je suis.
j'ai vidangé la boite, changer le filtre toujours pareil.
j'ai démonté la console centrale pour accèder au levier car lorsqu'à l'arret je joue avec le levier la boite redevient normal.
j'ai remarqué qu'il y avait un circuit imprimé à coté du levier. Est-il changeable? si oui ou puis le trouver car à mon avis mon problème vient de là.
merci pour vos réponse

Hors Ligne

Annonce

#2 12-04-2014 20:32:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 369

Re : problème boite auto

Bonjour Domi et bienvenue au forum.  smile

Est-ce que ça arrive dans toutes les vitesses, ou seulement en 1ere ?

Hors Ligne

#3 16-04-2014 18:46:35

domi40
Visiteur
Inscription : 12-04-2014
Messages : 2

Re : problème boite auto

bonsoir cela arrive dans toutes les vitesses, malheuresement c'est super pénible quand elle se bloque en 1ère

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 14 Aujourd'hui 09:48:33 par E280 4Matic
2 86 Hier 22:02:05 par dodo
0 26 Hier 17:03:44 par MikaC220d
7 72 Hier 07:02:00 par laurent54
1 100 21-05-2017 22:32:17 par Tof53

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]