Assistant feux de route ne fonctionne pas (Page 1) / Classe GLA / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-06-2019 13:59:38

Matt77
Sans permis
Inscription : 01-04-2018
Messages : 24

Assistant feux de route ne fonctionne pas

Bonjour,
J'ai un message qui s'affiche me disant que l'assistant de feux de route ne fonctionne pas et en effet lorsque je l'active, le voyant s'affiche bien et des que je me mets en D et que j'avance le message s'affiche et l'assistant se désactive.
Avez vous deja eu ce probléme ?
Merci d'avance pour vos réponses

Hors Ligne

Annonce

#2 16-06-2019 14:29:07

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 6 353
Site Web

Re : Assistant feux de route ne fonctionne pas

Bonjour,

Merci de préciser quel est le modèle de véhicule concerné afin de déplacer la discussion dans la section adéquate.


Forum-mercedes.com

Hors Ligne

#3 16-06-2019 14:37:06

Matt77
Sans permis
Inscription : 01-04-2018
Messages : 24

Re : Assistant feux de route ne fonctionne pas

Désolé c’est une GLA

Hors Ligne

#4 16-06-2019 14:50:42

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 6 353
Site Web

Re : Assistant feux de route ne fonctionne pas

Le sujet est déplacé section GLA.


Forum-mercedes.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums



Les liens utiles, sites partenaires :


|   Pièces auto en ligne / Oscaro   |   Pièces auto en ligne / Webdealauto   |
|   Comparateur d'assurances / Assurland   |   Suspension pneumatique / Aerosus   |
|   Pneus en ligne / Allopneus  |   Ebay.fr  |  Ebay.de   |


Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]