Pas de courant sur ma prise de commodo de phare help help (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-04-2014 12:58:22

SEDDAVR6
Visiteur
Inscription : 08-04-2014
Messages : 2

Pas de courant sur ma prise de commodo de phare help help

Bonjour à tous,je suis nouveau sur le site

Voilà je viens d'acheter une clk W209 et aprés vérification du commodo de position de phare antibrouillard réglage de retro etc en bas à gauche qui marche (essaie sur une classe c c'est les meme) je ne peux pas allumer mes feux sauf quand je dis a l'odb de mettre les feux en journée

Ce que je ne comprend pas c'est quand j'ouvre la voiture j'ai tous les feux qui s'allume,mais pas en manuel,j'ai essayé de prendre la tension sur la cosse et il n'y a pas de jus,les fusibles sont bon

Est ce que quelqu'un peux m'aider svp?????je suis perdu là,

Cordialement

Hors Ligne

Annonce

#2 08-04-2014 13:12:27

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Pas de courant sur ma prise de commodo de phare help help

Bonjour et bienvenue au forum.  smile

Hors Ligne

#3 08-04-2014 20:02:32

SEDDAVR6
Visiteur
Inscription : 08-04-2014
Messages : 2

Re : Pas de courant sur ma prise de commodo de phare help help

Merci

Avez vous une réponse à mon énigme????????

Hors Ligne

#4 08-04-2014 20:18:54

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Pas de courant sur ma prise de commodo de phare help help

Je n'ai pas vraiment compris votre problème.

Vous pourrez nous expliquer ça en plus de détail ?

Et postez votre VIN (No. de série MB). ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 88 12-11-2018 15:54:23 par virusbam
1 48 11-11-2018 11:51:39 par ML63AMG
Info Phare Led par iParadox
5 194 09-11-2018 14:54:54 par Mimi92-Alb
1 108 28-10-2018 19:51:55 par Papyroots33
10 230 25-10-2018 22:23:13 par ALEX-AMG

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]