RESOLU - PLUS DE FEUX STOP NI FEUX DE POSITION ARRIERES ??? (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-04-2014 14:15:01

Naid
Stagiaire
Inscription : 04-04-2014
Messages : 66

RESOLU - PLUS DE FEUX STOP NI FEUX DE POSITION ARRIERES ???

Bonjour à tous,

Décidédement, quelques petits désagréments viennent chaque jour grignoter petit à petit mon plaisir d'avoir acquis récemment un "R".

Hier soir en me garant au boulot, un message au tableau de bord s'affiche avec l'icône-ampoule "Feux ARD" suivit de "Feux Stop Droit".
(j'ai découvert avec surprise qu'un feux de remplacement prenait le relais, la classe!)
Je me suis dit que l'ampoule était a double filament et qu'elle venait de lâcher, rien de grave et un petit tour chez Feuvert pour une paire d'ampoules réglerait le problème.
Or en rentrant ce matin, en plus des premiers messages, 2 nouveaux s'affichent "Feux arrière gauche" et "Feux Stop Gauche".
Bref, le fait que les feux stop et de position AR des 2 côtés soient HS quasi en même temps me semble suspect…
Le contrôle des différentes ampoules montrent que les filaments ne sont pas cassés, étrange...
J'ai pris l'ampoule du feux de remplacement gauche qui fonctionnait pour l'essayer sur le stop gauche et RIEN…
J'ai remis l'ampoule du feux de remplacement à sa place et horreur : RIEN!!! Idem pour le côté droit!!!
Les clignotants fonctionnent ainsi que les feux de recul, maigre soulagement.

Ca sent le soucis électrique ce qui veut dire sournoiseries en tout genre avec recherches longues et énervantes…

En cas de circulation de nuit, les Forces de l'ordre risque de moyennement apprécier, seul l'éclairage de plaque est là pour signaler la poupe du paquebot!!

Quelqu'un a-t-il déjà rencontré le même problème? Si oui qu'elle solution a permis de résoudre le problème?

Un reset batterie pourrait-il remédier au problème? Mais comment débranche-t-on la batterie??? Elle est bien sous le siège passager avant? est-il possible de la débrancher sans avoir à tout désosser?

Merci pour vos réponses et votre aide!!

De même que de mon côté je donnerais des suites ainsi que les solutions mises en oeuvre pour solder le problème.

Dernière modification par Naid (07-04-2014 16:05:17)

Hors Ligne

Annonce

#2 07-04-2014 15:12:14

yozou91
Carrossier
Lieu : Essonne
Inscription : 21-03-2014
Messages : 153

Re : RESOLU - PLUS DE FEUX STOP NI FEUX DE POSITION ARRIERES ???

Personnellement je vérifierais l'absence d'oxydation des contacts des support d'ampoules. Les feux arrières se prennent quand même pas mal d'eau et s'ils ne sont plus trop étanches ..... et avec un testeur regarde si tu as du courant qui arrive

Hors Ligne

#3 07-04-2014 15:42:57

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : RESOLU - PLUS DE FEUX STOP NI FEUX DE POSITION ARRIERES ???

Comme Youzou, mais je commencerais par vérifier si vous avez bien 12V qui arrive sur les porte-ampoules.

Hors Ligne

#4 07-04-2014 15:58:24

Naid
Stagiaire
Inscription : 04-04-2014
Messages : 66

Re : RESOLU - PLUS DE FEUX STOP NI FEUX DE POSITION ARRIERES ???

Et bien merci pour vos réponses et j'ai suivis vos conseils.
J'ai donc décidé des démonter tous les culots, vérifier l'état des contacts. En faisant ainsi j'ai contrôlé à nouveau minutieusement toutes les ampoules. Bingo!!! L'ampoule Arrière Droite - Feux stop et Position - Filament cassé!! Pinaise fallait la voir cette rupture!!
Tout fonctionne à nouveau, il me faut simplement acheter une nouvelle ampoule car j'ai pris celle de "remplacement" pour faire l'essai et le transformer!
Si ça peut aider, il suffit d'une seule ampoule HS pour mettre le bazar, vérifiez bien vos filaments!!
J'ai une petite pensé pour celui qui a fait changer ces 2 blocs optiques AR… Si c'était bien une ampoule, ça pique!!

Hors Ligne

#5 28-12-2014 08:56:46

jdt33
Stagiaire
Inscription : 10-09-2012
Messages : 53

Re : RESOLU - PLUS DE FEUX STOP NI FEUX DE POSITION ARRIERES ???

Merci pour ce retour d'expérience !

J'ai ce message depuis qq semaines moi aussi et je n'ai pas trouvé d'ampoule pétée et je me suis dit que c'est un bug electronique... Mais ca revient obstinément avec l'ampoule incriminée qui semble parfaite...

Je vais donc faire comme toi et cherche LA panne sur une seule ampoule !

En tout cas il faut savoir où chercher et bien chercher le petit filament traitre...

MErci encore

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 88 04-12-2016 01:51:16 par Slim007
5 167 30-11-2016 15:47:12 par Jeb-souf
0 58 29-11-2016 14:09:37 par ivan 77
6 104 24-11-2016 02:25:41 par Angelflipao
3e feu stop cls c219 par Dance44
4 130 13-11-2016 19:21:40 par Boutch

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]