SL 500 R129 V8 1992 - Problème démarrage à chaud + bruits suspects (Page 1) / Classe SL R129 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-05-2019 11:36:15

MigAym
Visiteur
Lieu : PARIS
Inscription : 03-05-2019
Messages : 4

SL 500 R129 V8 1992 - Problème démarrage à chaud + bruits suspects

Bonjour à tous,

J'ai parcouru tous les sujets concernant la sl500 et je n'ai pas trouvé de réponses à mes différents problèmes. J'ouvre donc une nouvelle discussion.
J'ai fait l'acquisition depuis maintenant 10jours d'une mercedes SL 500 R129 de 1992.

Dès les premiers jours j'ai rencontré des difficultés de démarrage à chaud.
Plusieurs scénarios rencontrés :
- arret d'une heure ou deux, demarrage difficile avec calage.
- arret de quelques minutes pour faire le plein, impossible de démarrer. Démarrage au bout de 45min.

Deux autres soucis :
- depuis la panne de 45min j'ai un relais ou calculateur (situé aux alentours de la boite à gants) qui fait du bruit (comme un clac clac) toujours à la même fréquence. J'ai débranché la batterie pour faire un reset mais ca n'a rien changé. Samedi dernier j'ai poussé la voiture en faisant des accélérations franches et aussitot plus de bruit à ce niveau.
- dernier point et bruit suspect. La pompe de centralisation située dans le coffre au dessus de la batterie, s'active à la mise du contact et ne s'arrête qu'une fois le moteur mis en route.

J'ai rdv toute à l'heure chez Mercedes, est ce que vous de votre coté ce sont des choses qui vous parlent sur ce modèle ?

Merci pour vos retours.


En voiture comme en moto : gaaaaaaaz

Hors Ligne

Annonce

#2 10-05-2019 23:04:02

titoff79
Technicien service 24h
Inscription : 05-04-2015
Messages : 276

Re : SL 500 R129 V8 1992 - Problème démarrage à chaud + bruits suspects

Bonjour pour le bruit de pompe à la mise du contact c’est sûrement une fuite de dépression qui la fait s’actionner.Sinon pour la mauvaise marche moteur il y a plusieurs causes possibles il me faudrait le châssis

Hors Ligne

#3 14-05-2019 09:16:30

MigAym
Visiteur
Lieu : PARIS
Inscription : 03-05-2019
Messages : 4

Re : SL 500 R129 V8 1992 - Problème démarrage à chaud + bruits suspects

Bonjour Titoff, merci pour ta réponse. Aurais-tu une idée pour investiguer cette fuite de dépression?

Concernant le défaut d'allumage à chaud (démarrage) il semblerait que cela soit réglé. Après m'être fait refoulé de plusieurs garages Mercedes car les mecanos sur place ne connaissaient pas la voiture (trop vieux / trop compliqué) ou par manque de dispo je suis finalement retourné dans ma ville d'origine à Drancy chez un garagiste spécialisé Mercedes.

Il m'a changé la sonde PMH/Vilbrequin et pour le moment elle démarre nickel.
Il m'a aussi dit qu'à terme il faudra que je change bobines et bougies pour qu'elle puisse tournée vraiment rond.


En voiture comme en moto : gaaaaaaaz

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 53 Aujourd'hui 08:17:55 par frankClassB
18 277 Aujourd'hui 00:24:56 par LiiO13
probleme infiltration d' eau par MARTY Dominique
2 43 Hier 20:29:00 par MARTY Dominique
Problème moteur B180 essence 2012 par Not Average Joe
4 307 Hier 17:47:54 par Not Average Joe
0 37 Hier 13:06:29 par nico63120

Pied de page des forums




Server Stats - [ Generated in 0.084 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]