gros bug, démarrage impossible (Page 1) / Classe A W177 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2019 17:42:51

loul
Mécanicien
Inscription : 19-12-2015
Messages : 249

gros bug, démarrage impossible

C'est l'aventure d'hier soir.
JE vais pour déplacer ma voiture garée devant ma collaboratrice qui débauchait.
j'appuie sur le bouton rien, que dalle. Message clé non reconnue. JE sors je re rentre ...que dalle et plus de message, j'essaie de fermer la voiture à la poignée ...que dalle donc je ferme et ré ouvre à la clé pour recommencer l'opération après m'être éloigné ...que dalle !!!
Je m'acharne... la voiture se ferme mais ne se ré ouvre plus... je m'énerve ! je ré ouvre la voiture grâce à l'application de mon téléphone portable (500 balles l'option), je re tente de démarrer que dalle. J'abandonne car j'avais quitter une réunion, on m'attend, ma collaboratrice est au bout de sa vie, elle est en retard pour se faire refaire les ongles !!!
Je termine ma réunion, la voiture s'est fermée toute seule, je peux pas ouvrir à la poignée ni à la clé. je réouvre avec le téléphone et là ... ma collaboratrice s'est bouffée tous les ongles ! la voiture démarre.

J'appelle Mercedes pour leur expliquer. "On attend plein de mises à jour en Mai pour corriger bon nombres de bugs électroniques". Je lui demande s'il existe une manœuvre d'urgence genre débrancher la batterie ? pas du tout ça sert à rien ...

Autant ils n'ont pas trouvé le problème de mes poignées coté gauche qui se ferment ou pas ça m'empêche pas de me servir de la voiture autant là, j'avoue que j'angoisse à me retrouver en rade de jour au lendemain sans prévenir... JE vous parle pas de l'angoisse de me garer derrière mes autres voitures et du coup me retrouver totalement bloqué.
J’attends qu'ils aient reçu l'attelage pour la rappel constructeur et titine repart faire un séjour la bas ...
3800 kms au compteur .... ça me rappelle ma 1ère A w176...


A 200 AMG LINE

Hors Ligne

Annonce

#2 11-06-2019 21:45:03

Romu06
Sans permis
Inscription : 05-04-2019
Messages : 14

Re : gros bug, démarrage impossible

Salut,
Je suis un peu dans ton cas, moi par contre c’est l’ordinateur de bord qui ‘s’éteint tout seul !! après plusieurs tentatives dont la dernière maj fin mai, problème tjrs présent, du coup remplacement du combiné ( la dalle complète) jeudi dernier et ce matin rebelote, l’ordi se coupe et grésillement insupportable dans la voiture le temps qu’il redémarre ! je suis bon pour laisser la voiture pour la 5eme fois depuis le 1 décembre !!! Fatigué !!!!!


A200 AMG Line 12/2018
WDD1770871V012218

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 80 Aujourd'hui 09:25:42 par Chicco901
3 143 Hier 13:18:28 par pepere63
Démarrage impossible W210 par camilleg50
3 87 Hier 10:19:14 par camilleg50
20 427 22-07-2019 06:45:10 par cheyenne50
39 2360 21-07-2019 15:02:09 par Roch

Pied de page des forums




Server Stats - [ Generated in 0.059 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]