problème boite auto (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-04-2014 21:58:11

corentin
Sans permis
Inscription : 22-12-2013
Messages : 14

problème boite auto

Bonsoir,


Je rencontre actuellement un problème avec mon ml 55 amg de 2002.
La boite se bloque en D en roulant (impossible de changer les vitesses) et il n'y a plus de puissance. je coupe le moteur
et tous refonctionne correctement.



Merçi pour vos idées

Dernière modification par corentin (02-04-2014 21:59:48)

Hors Ligne

Annonce

#2 03-04-2014 08:48:51

JM89
Réceptionnaire
Lieu : 89
Inscription : 07-08-2012
Messages : 509

Re : problème boite auto

Bonjour
la vidange  de la BVA a ete faite  ?????


>>>>G un G  et c'est Gniale <<<<<

Hors Ligne

#3 03-04-2014 18:25:15

corentin
Sans permis
Inscription : 22-12-2013
Messages : 14

Re : problème boite auto

Bonjour,
Merci de votre réponse

Je n'ai pas encore fais la vidange de boite, je viens de faire le niveau à froid et il y a trop d'huile (plus que le bout en plastique noir!).
Par contre elle semble limpide et propre.

Je vais faire une vidange par acquis de conscience et si le problème persiste faire un diag de panne chez Mercedes

Trop d'huile peut'il endommager la boite?


Merci

Dernière modification par corentin (03-04-2014 18:52:36)

Hors Ligne

#4 08-04-2014 10:44:46

corentin
Sans permis
Inscription : 22-12-2013
Messages : 14

Re : problème boite auto

Bonjour,


Le problème s'est aggravé, la boite est bloqué en seconde!
Je penche pour la platine mais je viens de trouver un tableau de diagnostique proposant un problème EGS/TCU mais par contre il
semble intact pas de problème de remonter d'huile.
La batterie indique 14.3 Volts




Merci de votre aide

Dernière modification par corentin (08-04-2014 13:01:51)

Hors Ligne

#5 08-04-2014 13:35:33

corentin
Sans permis
Inscription : 22-12-2013
Messages : 14

Re : problème boite auto

Je viens de déconnecter la fiche sur la boite, en la déconnectant de l'huile est venu avec et elle en était
imbibée. Après néttoyage le voyant BAS/ESP est toujours allumé et le problème est tjrs la.

Je songe à : Vidange et remplacement de cette fiche.
                 : Passer à la valise chez Mercedes.

Est-ce exact?

Mais en attendant je souhaiterais débloquer la boite, comment débloquer la boite en attendant de la passer chez mercedes?

Merçi de votre aide

Dernière modification par corentin (08-04-2014 15:16:09)

Hors Ligne

#6 18-04-2014 12:42:52

corentin
Sans permis
Inscription : 22-12-2013
Messages : 14

Re : problème boite auto

Bonjour,


J'ai réglé le problème en remplaçant la platine et la fiche de la boite.
J'ai ensuite été chez Mercedes pour débloquer la boite et tous refonctionne correctement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 51 Hier 22:21:05 par Gramoune
problème voyant d'airbag par daves56  [ 1 2 ]
26 13626 Hier 21:59:31 par sylvchris
Problème de clés par mili972
11 200 Hier 13:12:58 par mili972
7 110 Hier 12:41:52 par Sergio4400
probleme de direction par chris.57
3 65 Hier 10:55:22 par chris.57

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]