Problème assyst plus (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-04-2014 23:55:59

Giovanni30
Visiteur
Inscription : 01-04-2014
Messages : 3

Problème assyst plus

Bonjour,
Voilà mon problème j ai effectuer l entretien de mon c320 année 2009
Puis comme d habitude en fin de visite je procède a la remise a zéro
Et la c est impossible toute la manip ce passe bien et la la fin j ai le droit a
"Retrait impossible service complet "
Merci de m éclairer

Hors Ligne

Annonce

#2 02-04-2014 07:37:45

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème assyst plus

Bonjour et bienvenue au forum.  smile

Hors Ligne

#3 02-04-2014 12:03:19

victora
Banni(e)
Inscription : 06-01-2014
Messages : 931

Re : Problème assyst plus

bizarre comme message !

Hors Ligne

#4 02-04-2014 15:52:52

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème assyst plus

Il y a la procédure correcte posté sur le forum - quelque part. wink

Hors Ligne

#5 02-04-2014 15:55:09

Giovanni30
Visiteur
Inscription : 01-04-2014
Messages : 3

Re : Problème assyst plus

Merci mais je connais la procédure c est juste qu a la fin au lieu de me dire sevice complet effectuer
Il m indique retrait impossible

Hors Ligne

#6 02-04-2014 15:57:58

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème assyst plus

Vous avez peut-être fait une fausse manip. quelque part ?

Vous avez essayé de refaire toute la procédure ?

Hors Ligne

#7 02-04-2014 15:59:48

Giovanni30
Visiteur
Inscription : 01-04-2014
Messages : 3

Re : Problème assyst plus

Oui je l ai réessayer plusieurs fois mais impossible

Hors Ligne

#8 02-04-2014 16:04:14

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème assyst plus

Je pense que vous n'avez pas completé la procédure correctement.

Hors Ligne

#9 02-04-2014 17:32:52

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 924

Re : Problème assyst plus

Si c'est comme sur mon CLS de 2009, personnellement j'avais bidouillé en appliquant la procédure, pour voir si j'étais capable de réinitialiser le service, sans vouloir aller jusqu'au bout toutefois. A un certain moment, j'ai eu un drôle de message, et lorsque j'ai remis le contact, le kilométrage avant révision ne s'affichait plus, mais un message genre service impossible. J'ai refait la procédure, et à un moment j'ai vu "annuler service". j'ai validé, et tout est rentré dans l'ordre, le kilométrage ancien avant le service est revenu.

Donc voir dans vos sous menus si vous ne trouvez pas ANNULER SERVICE, dans un premier temps. En suite recommencer pas à pas la procédure.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 24 Hier 20:06:45 par loVBOMB
25 294 Hier 19:47:36 par lecleric92
8 87 Hier 18:32:44 par pepere63
12 242 Hier 15:21:21 par ML63AMG
4 96 17-11-2018 16:20:54 par Motardfou27

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]