[W 204] Probleme capteur MAP... aide Tuto (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-04-2019 14:35:54

Mikka
Sans permis
Inscription : 22-10-2017
Messages : 15

[W 204] Probleme capteur MAP... aide Tuto

Bonjour à tous,

j'avais en son temps déjà posté, pour un soucis de témoin moteur (capteur pression FAP) que j'ai changer.
Depuis, j'obtiens encore aléatoirement le témoin moteur allumé mais sans perte de puissance, et parfois le contraire avec le mode dégradé actif. mad

le nouveau code erreur est celui ci :
P0106 (capteur pression absolue collecteur admission/atmosphérique) + P0236 (idem avec circuit du turbocompresseur problème performance/limites)

https://we.tl/t-zbRtJmnuHI

SI une bonne âme peut me faire un tuto simple, pour changer ce capteur wink

Je vous en suis très reconnaissant. smile

Et si le problème persiste, pas le choix faudra sans doute passer par le nettoyage complet vanne EGR + ....
je demanderais une aide a ce moment la. roll

Grand merci pour votre aide précieuse

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
34 523 Aujourd'hui 13:01:38 par C-Classe99
2 55 Aujourd'hui 12:05:56 par Cri2s
9 106 Aujourd'hui 10:04:07 par micheldes
problème diagnostique par samirbenmohamed
2 47 Aujourd'hui 07:54:18 par Axel-Swailli
4 90 Hier 23:29:51 par Pierre10100

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]