fumée a froid (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-03-2014 17:59:05

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

fumée a froid

Bonjour a tous, j'ai ma 300td de 1998 qui fume une peu a froid avec une odeur de gasoil mais après 5 a 6 kms elle fume très très peu est ce normal ? et si anormale que dois-je vérifier ?
merci de vos réponse.

Hors Ligne

Annonce

#2 27-03-2014 18:22:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 475

Re : fumée a froid

Est-ce que le dernier service a été fait correctement  et à temps ?

Le pré-chaffage marche correctement ?

Hors Ligne

#3 27-03-2014 18:28:56

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : fumée a froid

J'ai récemment fait la vidange qui n'avait que 9000kms mais j'ai pas changé le filtre a air et gasoil sinon elle démarre au quart de tour et le préchauffage s'allume 5 a 10s pas plus.

Hors Ligne

#4 19-04-2014 00:35:55

Morgan59
Sans permis
Lieu : Nord
Inscription : 13-04-2014
Messages : 16

Re : fumée a froid

lol quand tu fait ta vidange moteur tu change le filtre wink


E320 cdi

Hors Ligne

#5 19-04-2014 09:05:39

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 318

Re : fumée a froid

Combien de km a t-elle ?
C'est primordial de le savoir pour commencer a trouver une explication wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#6 22-04-2014 15:18:10

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : fumée a froid

elle a 254000 kms

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 68 17-09-2017 11:15:37 par croisette
perte de puissance a froid par santana407
19 388 10-09-2017 10:00:34 par dandi525
ml270 mode dégradé à froid par did73  [ 1 2 ]
45 431 09-09-2017 17:06:46 par did73
0 151 02-09-2017 22:25:19 par Azazel1203
1 115 31-08-2017 09:26:29 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]