[Classe C W204] problème feu stop sur la remorque / prise d'attelage (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-07-2012 19:57:55

Mario26
Visiteur
Inscription : 29-07-2012
Messages : 1

[Classe C W204] problème feu stop sur la remorque / prise d'attelage

Bonsoir à tous
Petit problème avec c200cdi. Installation attelage : tout est OK chez le garagiste. Mais dès que je branche ma caravane, les feux stop ne fonctionnent pas. Or tout fonctionnait parfaitement avec mon scenic il y a 2 semaines.
Quelqu'un a un conseil à me donner ??
Pour info, j'ai remarqué que dans la partie de la boite à fusibles qui correspond à attelage (fusible 54 à 58), il n'y a que deux fusibles et d'ampérage bien inférieurs aux recommandations constructeurs (par rapport au plan fourni avec la voiture) !

Merci par avance de vos bons conseils.

Mario

Hors Ligne

Annonce

#2 29-07-2012 22:44:23

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : [Classe C W204] problème feu stop sur la remorque / prise d'attelage

Bonsoir Mario26, et bienvenue sur le forum smile

Notre règlement précise de façon bien claire que la pollution de sujets est interdite, et qu'un sujet dédié doit etre créé pour chaque problème. Nous sommes bien d'accord, tu n'as pas un problème d'identification de fusibles, mais bel et bien un souci de feu stop sur ta remorque. Tu ne dois donc pas aller poster dans le sujet Identification fusibles - W204, mais créer un sujet pour ton problème.

Je scinde donc ton message et je crée une discussion à ta place, mais à l'avenir n'oublie pas de respecter notre règlement: un problème => une discussion.

Première chose: as tu controlé si tu as du jus au niveau de la prise d'attelage? Ce n'est pas parce que tout fonctionnait bien avant sur la remorque que le problème ne vient pas de là, ça prend deux minutes à controler et avant de chercher une panne sur ta voiture il faut controler si ce n'est pas la remorque qui est en cause.

Deuxième chose: as tu controlé l'état de la prise d'attelage, si tu n'as pas de l'eau, de la rouille, une broche cassée?

Troisième chose: les feux stop de la voiture fonctionnent ils?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 15-01-2016 17:37:56

Pepel
Visiteur
Inscription : 08-09-2013
Messages : 3

Re : [Classe C W204] problème feu stop sur la remorque / prise d'attelage

Bonjour,
je possède une classe C W204 (2011) avec attelage remorque monté en usine. Depuis quelque temps, les feux STOP de ma remorque clignotent rapidement lorsque je freine. Les feux STOP de la voiture fonctionnent normalement. Le branchement de la remorque est bon (fonctionne correctement sur ma Passat). Les fusibles 5, 53, 54, 56, 57, 58 et 89 sont bons.
Est-ce quelqu'un peut m'éclairer sur ce problème.
Merci

Hors Ligne

#4 15-01-2016 18:30:21

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : [Classe C W204] problème feu stop sur la remorque / prise d'attelage

La solution c'est de mettre de la bombe de contact sur la prise de branchement  pour enlever l'oxydation  et le tour est joué

JFJ86


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 18-01-2016 20:51:07

Pepel
Visiteur
Inscription : 08-09-2013
Messages : 3

Re : [Classe C W204] problème feu stop sur la remorque / prise d'attelage

Bonjour,
le problème persiste malgré avoir passé de la bombe contact. L'adaptateur 7/13 broches est dans un état impeccable.
J'ai vraiment l'impression que le clignotement des STOPS est généré par un calculateur (je ne sais pas lequel) car il est bien régulier même quand je tripote la prise.

Hors Ligne

#6 20-01-2016 11:19:57

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : [Classe C W204] problème feu stop sur la remorque / prise d'attelage

Bonjour

As tu vérifié aussi le culot des ampoules ? J 'ai eu ce problème sur une remorque les douilles des ampoules  étaient oxydées . autrement si tu as la possibilité essayer avec une autre remorque ou caravane pour bien déterminer si c est la voiture ou la caravane qui est la cause de la panne .

Cordialement

JFJ 86


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#7 20-01-2016 19:55:24

Pepel
Visiteur
Inscription : 08-09-2013
Messages : 3

Re : [Classe C W204] problème feu stop sur la remorque / prise d'attelage

Bonjour,
j'ai 2 remorques. Le problème se manifeste avec les 2. Et ces mêmes remorques sur ma Passat ne posent aucun problème.

Et tout ça sans aucun message au tableau de bord. J'ai essayé en retirant l'ampoule du STOP droit de la remorque, dans ce cas j'ai un message au tableau de bord qui me dit STOP DROIT REMORQUE HS (où un message de ce style).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 54 Aujourd'hui 08:03:37 par Wirby
Modifs-ajouts sur ma classe A par yoga  [ 1 2 3 4 5 ]
113 8573 Aujourd'hui 06:01:35 par Booss0
19 391 Hier 22:47:11 par virusbam
19 502 Hier 13:52:45 par Sboy
12 2223 Hier 13:34:06 par vigop13

Pied de page des forums




Server Stats - [ Generated in 0.059 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]