Problème bruit moteur au démarrage à froid (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-03-2019 15:05:52

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Problème bruit moteur au démarrage à froid

Bonjour à tous !

Je possède une Classe a W176 de 2012 (A200 CDI) depuis quelques mois, et depuis je dirais 1 à 2 semaines, elle me fait un bruit métallique lorsque je la démarre à froid le matin (voire le soir de temps en temps si je l'ai laissée garée toute la journée).

Je suis évidemment allé voir Mercedes, mais ils veulent me faire payer 160€ pour faire un diagnostic, et j'ai surtout peur qu'ils ne trouvent rien ... Dans un premier temps je sollicite donc votre aide avant de passer par la case porte-feuille...

Je vous poste une vidéo que j'ai pu réaliser avant-hier pour vous donner une idée de ce à quoi ça ressemble. Ce matin j'ai essayé de tendre l'oreille et j'ai l'impression que ça vient plutôt de la partie gauche du moteur (sans en être sûr à 100%).

Merci par avance, en espérant que vous pourrez m'aider !

Bonne journée smile

Edit : voici le lien de la vidéo (on dirait qu'elle ne marche pas via la démarche indiquée pour poster une vidéo) : youtube.com/watch?v=kkDVLWsg4vc&feature=youtu.be

Dernière modification par krilkou (21-03-2019 15:14:17)

Hors Ligne

Annonce

#2 21-03-2019 17:02:33

Pauloo
Mécanicien
Lieu : Belgique
Inscription : 07-01-2018
Messages : 238
Site Web

Re : Problème bruit moteur au démarrage à froid

On dirait que ça se situe du coté de la courroie d'accessoire mais je peux me tromper.
C'est pas la valise qui dira où est ce problème.


DSC_5331c_20180419-0741.jpgDSC_5331c.jpg

Hors Ligne

#3 21-03-2019 19:46:33

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

C'est bien ce que je pensais... Mais si la valise ne sert pas à détecter ce genre de problème, quel type de révision me permettrait d'être fixé ?

Hors Ligne

#4 21-03-2019 20:03:54

Pauloo
Mécanicien
Lieu : Belgique
Inscription : 07-01-2018
Messages : 238
Site Web

Re : Problème bruit moteur au démarrage à froid

Faut aller voir un autre concessionnaire je pense.


DSC_5331c_20180419-0741.jpgDSC_5331c.jpg

Hors Ligne

#5 21-03-2019 20:25:49

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

Bonjour Krilkou smile

Quand on est nouveau, il est d'usage de se présenter dans la section "Présentation des Membres" ... Merci.

Ensuite, pour ton bruit, il y a plusieurs hypothèses :
1. Un galet de la courroie accessoires qui serait fatigué, mais ça ne le ferait pas uniquement le matin à froid... roll
2. Le tendeur de chaîne de distribution. Ce tendeur est hydraulique, en gros c'est un poussoir qui tend la chaîne sous l'effet de la pression d'huile. S'il est "paresseux" ou encrassé, on peut avoir un bruit métallique pendant quelques instants au démarrage à froid.
As-tu vérifié le niveau d'huile, et la vidange moteur a-t-elle été faite récemment avec la bonne huile (norme MB) ?

Je pense qu'il est inutile (pour l'instant) de passer à la valise. Un bon "petit" mécano expérimenté pourrait te faire un diagnostic plus précis "à l'oreille"...

Merci de penser à te présenter en suivant le lien indiqué plus haut... smile


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#6 21-03-2019 20:34:33

NBF06
Réceptionnaire
Lieu : Béthune (Dans le nooooord)
Inscription : 18-04-2018
Messages : 454

Re : Problème bruit moteur au démarrage à froid

Bonsoir,
Ca ressemble à la courroie accessoire pour moi également.
Tu peux retirer la courroie et tester à la main les poulies et galet.
Après, tu peux aussi mettre un peu de graisse sur ta courroie et tu vois si la bruit s’atténue ou pas. Je l'avais fait sur mon ancien Plymouth et ça veanit de la courroie.

Pascal


Mercedes R320 long 2007 6 places WDC2511221A059841

Hors Ligne

#7 22-03-2019 00:13:20

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

Bonsoir à tous et déjà merci pour vos réponses !

D'accord Pierre je ferai la présentation demain sans faute ! smile

1) En effet uniquement à ce moment là, quelques secondes après et quand je roule je n'ai aucun problème !
2) Mon niveau d'huile paraît bon (légèrement au-dessus du maximum) mais quand même bien noire, il faut dire qu'elle a un peu plus de 20 000 mais j'ai pris rendez-vous pour faire mon service A le 6 avril. Sais-tu s'ils vérifieront l'état du tendeur ou pas du tout ?
Et la dernière vidange qui a été effectuée était un service B, en mai de l'année dernière (ça va bientôt faire 1 an c'est d'ailleurs pour ça que j'ai pris rendez-vous) chez MB, donc j'ose espérer que les huiles utilisées sont les bonnes lol

@Pascal, merci du conseil, je ne suis pas très mécano mais je vais essayer de m'occuper de ça dans les prochains jours, d'après ce que j'ai vu ça n'a pas l'air très compliqué

Hors Ligne

#8 22-03-2019 08:49:30

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

Bonjour Krilkou smile
Lors de la révision, demande-leur de vérifier le tendeur de chaîne. Il est directement accessible (pas de démontage moteur) et cela ne prend pas beaucoup de temps. S'il faut le remplacer (ce qui est possible) le prix de la pièce n'est pas exorbitant...
Personnellement, je ne mettrais pas de graisse sur la courroie, pour deux raisons :
1. L'adhérence de la courroie sur les poulies et galets est essentielle, et la présence de graisse peut la faire patiner,
2. La matière de la courroie n'aime pas la graisse qui risque de la détériorer.


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#9 22-03-2019 10:34:49

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

Bonjour Pierre !

D'accord je vais faire ça, je vais aussi leur demander de regarder la courroie accessoire (et la changer si nécessaire), ça me permettrait surement d'être fixé si ça vient de l'un ou de l'autre ...

Ok merci dans ce cas je touche rien !

Hors Ligne

#10 22-03-2019 11:03:42

NBF06
Réceptionnaire
Lieu : Béthune (Dans le nooooord)
Inscription : 18-04-2018
Messages : 454

Re : Problème bruit moteur au démarrage à froid

Bonjour,

Pierre, il n'y a aucun problème de mettre de la graisse sur le dos d'une courroie. L'adhérence se fait par l'intérieur et les poulies sont évasées pour éviter tout décrochage.
Puis un coup de nettoyant frein après le test et le tour est joué.

En toute courtoisie bien évidemment.
Pascal
Pascal

Dernière modification par NBF06 (22-03-2019 11:04:17)


Mercedes R320 long 2007 6 places WDC2511221A059841

Hors Ligne

#11 22-03-2019 11:05:11

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

@Pascal : Pas de problème ! biere


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#12 04-04-2019 21:23:45

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

Bonsoir bonsoir !

Ayant peur de casser quoique ce soit, j'ai décidé de la faire passer par le service Mobilo puisqu'ils ne pouvaient pas me trouver de place dans la semaine pour effectuer ma vidange et des vérifications ...

Résultat des courses : diagnostic (valise + vérifications mécaniques) et il semble qu'il s'agissait bien de la courroie accessoire. Ils l'ont changée, suivi de la révision et je m'en tire donc pour 600€ de pièces et MO, en espérant surtout que le problème soit résolu, réponse demain matin !

Dernière modification par krilkou (09-04-2019 11:14:07)

Hors Ligne

#13 09-04-2019 11:15:03

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

Bonjour,

Je reviens vers vous car après 2-3j et environ 200km voilà que le problème réapparaît ! Voiture récupérée donc jeudi, vendredi et samedi matin le son du moteur au démarrage était parfaitement linéaire. Puis dimanche matin en la démarrant ça refaisait le bruit métallique mais de manière beaucoup plus faible (je n'étais limite pas sûr que ce soit ça), puis lundi matin ça l'a refait un peu plus fort que la veille et ce matin ça l'a également refait avec une intensité à peu près égale à celle de la vidéo dans mon premier post.

Ce que je ne comprends pas c'est que si le problème ne venait pas de la courroie accessoire, pourquoi est-ce que le son était bon pendant quelques jours ...
Si ça vient de la seconde hypothèse, à savoir le tendeur de chaîne, quelqu'un a-t-il une idée du prix pour changer le tendeur ? Et surtout est-il possible de changer le tendeur sans la chaîne ?

Merci et bonne journée à tous !

Hors Ligne

#14 09-04-2019 11:22:09

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

Bonjour Krilkou smile
Le tendeur de chaîne de distri est une petite pièce qui vaut environ 70 €.
La M.O. doit être raisonnable car il est accessible sans trop de démontage, sur le côté du bloc moteur.
(Avec ton n° V.I.N. ça serait plus facile à évaluer...)


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#15 09-04-2019 11:24:41

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

Ok bon si ce n'est que ça ça devrait aller (même s'ils m'ont annoncé 200€ de plus pour mesurer le tendeur s'ils pensent que ça peut venir de là, quelque chose comme ça)

Mon VIN : WDD1760011J042175

Merci

Hors Ligne

#16 09-04-2019 11:51:11

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

Le tendeur, c'est la pièce Repère 119 sur le schéma ci-dessous :
DISTRIBUTION A W176


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#17 09-04-2019 12:06:41

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

En effet ce n'est pas excessif. Bon j'espère que ça vient de là et pas de la chaine en elle-même ... J'avais lu sur le forum classe C qu'on pouvait voir si la partie mobile du tendeur était sortie au maximum (synonyme de chaîne détendue) en regardant dans le compartiment huile moteur. Peut-être que c'est pareil sur les A.

Hors Ligne

#18 09-04-2019 12:12:56

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

Normalement, une chaîne de distri est prévue pour tenir au moins 250.000 km avant de s'allonger un peu...
Quand au tendeur, il se peut qu'il soit simplement encrassé. Quand on est bricoleur et qu'on s'en occupe soi-même, on peut le déposer pour le vérifier, éventuellement le nettoyer et le remonter.
Mais si on fait intervenir un mécano, il vaut mieux le remplacer (le prix de la pièce est moins élevé que celui de la main-d'oeuvre...)


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#19 09-04-2019 14:18:58

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

J'ai ouvert mon bouchon d'huile et j'ai ça (pas trop l'impression que ce soit ce que je recherche, du coup je sais pas trop où ça se trouve) :

IMG_0596.jpeg

En effet, vu que j'y connais pas grand chose je vais envoyer un mail au mécanicien et sûrement la ramener à la CC dans la semaine ...

Hors Ligne

#20 09-04-2019 19:37:07

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

Bonsoir Krilkou smile
Non, ce n'est pas près du bouchon d'huile. C'est plutôt sur le côté du bloc moteur.


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#21 12-04-2019 11:43:55

krilkou
Sans permis
Inscription : 21-03-2019
Messages : 14

Re : Problème bruit moteur au démarrage à froid

Bonjour Pierre smile

J'ai donc emmené la voiture au garage hier matin et en effet, il s'agissait bel et bien du tendeur de chaîne. Et par chance pour moi, geste commercial de MB qui prend en charge la réparation (peut-être un défaut de fabrication ?), juste la voiture de location à payer, ouf ! (En espérant que ce soit bien ça et que ça ne revienne pas à nouveau).

Merci beaucoup en tout cas pour votre aide

Hors Ligne

#22 12-04-2019 12:15:32

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 793

Re : Problème bruit moteur au démarrage à froid

Champagne ! biere


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 3 Aujourd'hui 05:41:59 par drhagra
Moteur 200d par Ybs13
7 91 Aujourd'hui 04:34:16 par Ybs13
4 174 Hier 23:11:27 par Pierre81
19 461 Hier 22:37:17 par E280 4Matic
11 697 Hier 21:39:19 par Boza

Pied de page des forums




Server Stats - [ Generated in 0.054 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]