Fusible et relais retirés reste ampoule qui clignote; Alame ? (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-03-2019 08:19:15

Marty03
Visiteur
Lieu : Troyes
Inscription : 14-03-2019
Messages : 6
Site Web

Fusible et relais retirés reste ampoule qui clignote; Alame ?

Bonjour,

Ayant passé par une mercedes 190D, une 250D, une classe E320CDI et une classe A170cdi j'ai voulu me faire plaisir avant une opération trés lourde d'un cancer. J'ai donc acheté à un escroc un CLK 270 CDI qui rentré chez moi 500Kms sait avèré avec beaucoup de défauts parmi lesquels un courant de fuite qui vide la batterie!
Technicien mais pas en auto

Mon code WIn WPD 2093161F043045 qui peut peut être aidé pour voir et j'ai vu que beaucoup d'information ressorte avec lui. Si quelqu'un peut me le donner, merci

Comme je l'ai annoncé tous les fusibles et relais visibles retirés reste ampoule en série sur batterie qui clignote; Alame caché ?

Je viens de retiré un boitier antivol caché sous le tableau de bord, pareil

J'ai trouvé dans le coffre un boitier pour un attelage avec le brachement en paralléle qui doit fonctionner.
Donc j'ai débranché et ampoule en série sur batterie qui clignote. je déduit qu'un relais avec peut être un klaxon est activé puique à l'ampermétre j'ai 1,5 Amp sans FU et relais et 2 Amp quand tout est là.
En retirant le Fu 64 du poste j'ai réduit.

Ma question quelqu'un s'ait ou se trouve l'alarme d'origine anti soulévement ou autre.

Merci


Merci à vous d'avoir pris un moment pour apporter votre soutien.
Cordialement à tous.
Marty03

Hors Ligne

Annonce

#2 15-03-2019 09:54:46

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 7 965

Re : Fusible et relais retirés reste ampoule qui clignote; Alame ?

Bonjour Marty03 smile
Avant de poser des questions, il est d'usage de se présenter dans la section "Présentation des Membres" ... Merci


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#3 15-03-2019 20:10:28

Marty03
Visiteur
Lieu : Troyes
Inscription : 14-03-2019
Messages : 6
Site Web

Re : Fusible et relais retirés reste ampoule qui clignote; Alame ?

J'ai trouvé une alarme dans le coffre et retiré le branchement qui allait à la boite à fusible accolée avec.
Toujours mon ampoule qui clignote.

Marty03


Merci à vous d'avoir pris un moment pour apporter votre soutien.
Cordialement à tous.
Marty03

Hors Ligne

#4 17-03-2019 12:26:43

Marty03
Visiteur
Lieu : Troyes
Inscription : 14-03-2019
Messages : 6
Site Web

Re : Fusible et relais retirés reste ampoule qui clignote; Alame ?

Bonjour,

J'ai retrouvé une alarme dans une roue avant .

J'ai donc débranché mais mon ampoule clignote toujours.

Je continue

Marty03


Merci à vous d'avoir pris un moment pour apporter votre soutien.
Cordialement à tous.
Marty03

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 137 Hier 22:50:09 par Motardfou27
0 80 10-07-2019 06:08:14 par S320du59
0 57 06-07-2019 12:23:13 par Rororiri
21 6265 06-07-2019 07:21:54 par Pierre81
5 134 05-07-2019 09:53:12 par tatum

Pied de page des forums




Server Stats - [ Generated in 0.144 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]