[Résolu] Perte de puissance moteur (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-02-2019 20:40:49

William 300TD
Sans permis
Inscription : 17-02-2019
Messages : 12

[Résolu] Perte de puissance moteur

Bonjour à tous et à toutes , je m'appelle William et je suis de Bourgogne , j'ai acheté une E300 TD de 96 a m'a soeur , pour la petite anecdote elle devait etre impeccable et j'ai fini par remplacé le moteur , bref on ma remplacé le moteur la semaine dernière avec pompe à eau et radiateur plus toutes les vidanges qui s'impose , le garage a effectué un nettoyage moteur avec la machine qui va bien ( celle qui pulvérise de l'eau pour tout decrassé ) . Une fois tout sa fini j'ai récupéré ma voiture et je me suis aperçu que le moteur n'a plus de pêche , comme si je tracte en continue une remorque de 3t5 chargé . Quand le roule à 80klm et que j'appuie sur la pédale d'accélérateur pour doublé elle rétrograde bien en montant dans les tours ( entre 2500 et 3000 ) mais appart sa pas de pêche elle ce traîne , j'ai remarqué aussi que la boite sur W en accélérant a font elle va monté dans les tours et passé les rapports mais sur S elle va monté dans les tours et rien de plus , si je lache pas la pédale et va pas passé les rapports . Merci de m'aidé s'ils vous plaît , je devient désespérée de faire les allés retours au garage . J'ai une Mercedes w210 E300 TD de 96 et le vin cest WDB2100251A442522 . Encore merci d'avance pour vôtres aides .   William

Dernière modification par William 300TD (22-02-2019 23:24:38)


E 300 TD Avantgarde Berline w210 1996

Hors Ligne

Annonce

#2 17-02-2019 20:58:40

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 755

Re : [Résolu] Perte de puissance moteur

Bonsoir William, pour avoir des infos plus précises, il faudrait la passer à la valise...


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#3 17-02-2019 21:08:13

William 300TD
Sans permis
Inscription : 17-02-2019
Messages : 12

Re : [Résolu] Perte de puissance moteur

Bonjour pierre , si j'ai bien compris je dois encore casqué sad , vu qu'elle a plus de 20 ans je pensais pas que le valise était possible . Je prend note mais j'espère toute fois avoir une réponse qui pourrait m'orienter vers le problème entre temp . Merci Pierre


E 300 TD Avantgarde Berline w210 1996

Hors Ligne

#4 17-02-2019 22:16:28

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 755

Re : [Résolu] Perte de puissance moteur

Les véhicules comportent tellement d'électronique qu'il est préférable de faire un diagnostic pour ne pas avoir à changer des pièces inutilement...
Peut-être peux-tu trouver quelqu'un qui possède un appareil et qui pourrait te faire un diagnostic à moindre frais... ?


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#5 17-02-2019 22:23:58

William 300TD
Sans permis
Inscription : 17-02-2019
Messages : 12

Re : [Résolu] Perte de puissance moteur

Le garage qui m'a remplacé le moteur doit regarder la boite pour voir pourquoi en W elle passe les rapports correctement et en S elle ne veut pas passé le rapporte suivant , j'avais lu dans un tuto que une marge d'erreur de 2% dans le niveau d'huile de boite pouvais avoir des conséquences dans les passage de rapports et vu que en changeant le radiateur il ma dit quil a perdu 1 verre d'huile de boite alors peut-être que sa vien de sa .... mais le faîte que le moteur n'est pas de pêche est ce que la boite peut joué sur la puissance du moteur ? Je ne cest pas franchement sa mais jamais arrivé ... .


E 300 TD Avantgarde Berline w210 1996

Hors Ligne

#6 17-02-2019 22:32:07

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 755

Re : [Résolu] Perte de puissance moteur

Le niveau d'huile dans la boîte joue effectivement un rôle important.
Mais il peut y avoir coïncidence de défauts qui ne sont pas nécessairement liés.
Le calculateur moteur peut également décider de mettre le moteur en sécurité si quelque chose ne lui plaît pas.
D'où l'intérêt de faire un diagnostic...


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#7 17-02-2019 22:53:37

William 300TD
Sans permis
Inscription : 17-02-2019
Messages : 12

Re : [Résolu] Perte de puissance moteur

Merci pour tes réponse rapide pierre .
Je réside a côté de Beaune donc demain j'irais en parlé au garage Mercedes Aubin a Nuits saint Georges pour voir ce qu'ils pensent de tout sa .
Ils me connaissent bien a force d'y allé big_smile
Jeudi le petit garage qui ma changé le moteur doit regarder la boite et me faire une vidange j'espère .
Je vous tiendrais au courant tout au long smile
Encore merci pour me consacré ton temps libre Pierre.

Dernière modification par William 300TD (17-02-2019 22:55:30)


E 300 TD Avantgarde Berline w210 1996

Hors Ligne

#8 17-02-2019 22:59:13

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 755

Re : [Résolu] Perte de puissance moteur

De rien biere
Un Forum, c'est fait pour ça...


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#9 18-02-2019 20:06:25

William 300TD
Sans permis
Inscription : 17-02-2019
Messages : 12

Re : [Résolu] Perte de puissance moteur

Bonjour , je suis passé chez MB à Nuits saint Georges pour mon soucis de moteur et de boîte automatique .
Alors pour le moteur il m'a dit que sa pourrait venir d'une durite vers le turbocompresseur de percé ou défaite ou un tuyau de décompression moteur de mal mis .... bref plein de chose et donc il m'a préconisé la valise de diagnostic pour regarder si c'est possible d'identifier le problème avant de touché n'importe quoi .
Ensuite pour la boite il ma dit que vu qu'il s' ont réaccouplé celle-ci avec le moteur alors sans doute qu'ils ne l'ont pas synchronisé , où peut-être juste un complément d'huile à faire car quand tu désacouple MB m'a dit que tu perd facilement 0,5L d'huile et je c'est que le garage n'a pas vérifier le niveau donc à voir aussi .
Je suis allé voir le garage une fois passé chez MB à Nuits saint Georges et je lui est répété qu'il fallait apparament synchronisée la boîte automatique avec le moteur au remontage et il m'a répondu que sa m'étonnerais car il ne voit pas comment les boulons de boîte peuvent tomber en face du moteur en étant pas synchronisé . hmm
Alors je vous poses la question à vous qui êtes experts Mercedes , qui a raison ?
Le garage en me disant que la boîte est forcément synchronisé avec le moteur sinnon il n'aurait pas pu la remontée ?
Où Mercedes en me disant quil faut synchronisé la boîte automatique au moteur pendant le remontage ?
En attente de vos opinions je vous remercies par avance .
Cordialement WILLIAM .

Dernière modification par William 300TD (18-02-2019 20:13:33)


E 300 TD Avantgarde Berline w210 1996

Hors Ligne

#10 22-02-2019 22:18:45

Toto
Stagiaire
Lieu : Alsace Roeschwoog
Inscription : 14-02-2019
Messages : 52

Re : [Résolu] Perte de puissance moteur

William 300TD a écrit :

Bonjour à tous et à toutes , je m'appelle William et je suis de Bourgogne , j'ai acheté une E300 TD de 96 a m'a soeur , pour la petite anecdote elle devait etre impeccable et j'ai fini par remplacé le moteur , bref on ma remplacé le moteur la semaine dernière avec pompe à eau et radiateur plus toutes les vidanges qui s'impose , le garage a effectué un nettoyage moteur avec la machine qui va bien ( celle qui pulvérise de l'eau pour tout decrassé ) . Une fois tout sa fini j'ai récupéré ma voiture et je me suis aperçu que le moteur n'a plus de pêche , comme si je tracte en continue une remorque de 3t5 chargé . Quand le roule à 80klm et que j'appuie sur la pédale d'accélérateur pour doublé elle rétrograde bien en montant dans les tours ( entre 2500 et 3000 ) mais appart sa pas de pêche elle ce traîne , j'ai remarqué aussi que la boite sur W en accélérant a font elle va monté dans les tours et passé les rapports mais sur S elle va monté dans les tours et rien de plus , si je lache pas la pédale et va pas passé les rapports . Merci de m'aidé s'ils vous plaît , je devient désespérée de faire les allés retours au garage . J'ai une Mercedes w210 E300 TD de 96 et le vin cest WDB2100251A442522 . Encore merci d'avance pour vôtres aides .   William


Pourquoi nettoyer un moteur neuf ? C'est au garage de faire en sorte de te livrer un moteur changer qui fonctionne non ?


Win: WDB2030071F447692

Hors Ligne

#11 22-02-2019 22:49:57

William 300TD
Sans permis
Inscription : 17-02-2019
Messages : 12

Re : [Résolu] Perte de puissance moteur

Bonsoir toto , pour te repondre simplement et bien non .
Non ce n'est pas au garage de faire en sorte de me livré un moteur neuf et nettoyé .
C'est un moteur d'occasion que j'ai acheté à une casse spécialisé moteur et bva .
Le problème est résolu depuis hier et je n'avais pas eu le temp avant pour venir en faire part .
C'étais les durites de décompression moteur qui étais foutu et celle du turbocompresseur avait carrément un trou dedans .
Il ma changé entièrement toutes les durites moteur et turbo qui passe vers la pipe d'échappement et elle à retrouvé une pêche digne d'un 6 cylindres .
Et pour la boite elle fonctionne niquel , en position Sport elle monte directement dans le rouge et pète le rapport suivant directement , un véritable PLAISIR .
Il ma expliqué que cétais le calculateur moteur qui empêchait le passe des rapports vu que le moteur ne recevait pas assez de puissance , d'où le faîte que en W elle les passais normalement car je ne sollicitait pas le moteur comme sur la position S .
Bref j'ai retrouvé le sourire quand j'écrase la pédale d'accélérateur a fond et que le 6 cylindres chante de toute sa puissance .
Cordialement WILLIAM big_smile


E 300 TD Avantgarde Berline w210 1996

Hors Ligne

#12 22-02-2019 23:07:28

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 755

Re : [Résolu] Perte de puissance moteur

Champagne ! biere

Si tu penses que cette discussion est close, merci de le signaler en insérant  [Résolu] devant son titre à partir de ton post #1  smile

[Edit]
Merci pour ton message perso. Voici donc les instructions :
Tu vas sur ton Post #1 et là, tu cliques sur le bouton "Modifier" (en bas à droite).
Tu peux alors modifier le titre de la discussion et insérer [Résolu] devant le titre.
Bonne soirée ! smile

Dernière modification par Pierre81 (22-02-2019 23:10:30)


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#13 22-02-2019 23:23:29

William 300TD
Sans permis
Inscription : 17-02-2019
Messages : 12

Re : [Résolu] Perte de puissance moteur

Bonsoir pierre , merci pour tout .
Champagne biere
Cordialement WILLIAM


E 300 TD Avantgarde Berline w210 1996

Hors Ligne

#14 07-04-2019 21:01:13

Mb 320
Visiteur
Inscription : 07-04-2019
Messages : 1

Re : [Résolu] Perte de puissance moteur

Bonsoir à tous j’ai une E320 w210 et elle a une perte de puissance c’est à dire quand je démarre la voiture elle marche correctement et 10 minutes après elle a plus de pêche donc je suis obligé de l’éteindre et de la rallumer pour que cette pêche revienne qqn a des infos ???

Hors Ligne

#15 07-04-2019 21:50:25

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 755

Re : [Résolu] Perte de puissance moteur

Bonsoir Mb320 smile
Avant de poser des questions, il est d'usage de se présenter dans la section "Présentation des Membres" ... Merci.


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#16 07-04-2019 23:45:43

dupont13
Sans permis
Inscription : 27-03-2019
Messages : 17

Re : [Résolu] Perte de puissance moteur

.

Dernière modification par dupont13 (08-04-2019 22:44:53)

Hors Ligne

#17 07-04-2019 23:50:13

dupont13
Sans permis
Inscription : 27-03-2019
Messages : 17

Re : [Résolu] Perte de puissance moteur

si sa tire plus ta ton moteur fatiguer ou ta boite ou les deux

si c'est le convertisseur de boite c'est pas dur de le contrôler

Hors Ligne

#18 08-04-2019 00:06:30

dupont13
Sans permis
Inscription : 27-03-2019
Messages : 17

Re : [Résolu] Perte de puissance moteur

si ta une boite automatique
quand t'appuis sur le champignon normalement ça doit envoyer fort
les vitesses doivent passer rapidement et tirer a mort
si c'est mou ou ton  moteur a plus la pèche ou ta boite est mouligasse 
1 contrôle  le filtre de boite de vitesse
2 contrôle les résistances de tes  électrovannes dans la  boite
3 contrôle le débit de ton convertisseur de boite
si ton convertisseur transmet un pipi de chat ça va pédaler dans la semoule et tu va faire du sur place

Hors Ligne

#19 08-04-2019 08:37:59

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 755

Re : [Résolu] Perte de puissance moteur

@Dupont13 : Il faut éviter de poster plusieurs messages à la suite. On peut éditer (modifier, ajouter) un post existant au moyen du bouton "Modifier" qui se trouve en bas à droite du post. Le Forum n'est pas une "messagerie instantanée"...  Merci.


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Pas de voyant moteur ? par OM612.962
1 54 Aujourd'hui 13:22:42 par Liryc
Vidange moteur par Djamarc
7 122 Aujourd'hui 13:01:24 par ze_cat
8 148 Aujourd'hui 10:31:03 par Ironight
0 45 Hier 16:27:47 par Diditoro
8 128 Hier 10:33:56 par ClasseAw169-94

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]