Avis sur pot échappement (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-02-2019 01:24:02

Ferreira88
Sans permis
Inscription : 26-01-2019
Messages : 21
Avertissements : 1

Avis sur pot échappement

Bonsoir tout le monde je souhaiterais savoir si vous aussi vous aussi vous rencontrez ce problème voilà la petite à seulement 15000 kms au compteur et je trouve que le pot échappement est déjà sacrément (rouillé). Sur mzs précédentes voitures je n'ai pas rencontré ces soucis ni d'ailleurs sur le GLC de ma femme. Merci d'avance

https://image.noelshack.com/fichiers/20 … 125618.jpg

Dernière modification par Ferreira88 (07-02-2019 01:26:40)

Hors Ligne

Annonce

#2 07-02-2019 04:23:06

yozou91
PDG (the big boss)
Lieu : Essonne
Inscription : 21-03-2014
Messages : 2 453

Re : Avis sur pot échappement

On voit rien ...

et voilà comment poster des photos ici

Hors Ligne

#3 07-02-2019 07:38:02

Ferreira88
Sans permis
Inscription : 26-01-2019
Messages : 21
Avertissements : 1

Re : Avis sur pot échappement

Et maintenant ?

Hors Ligne

#4 07-02-2019 10:16:30

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 6 186
Site Web

Re : Avis sur pot échappement

Bonjour,

Ta question est sans rapport avec le sujet Bruit métallique à l'arrêt, j'ai donc supprimé ton message dans cette discussion. Le double post et la pollution de topic sont interdits par les règles du forum, merci de les lire et les respecter. Tu es averti.


Forum-mercedes.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]