problème sur allumage automatique des phares classe ML W163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-03-2014 21:23:05

cef5
Visiteur
Inscription : 09-03-2014
Messages : 2

problème sur allumage automatique des phares classe ML W163

Bonsoir,

Mon père à une Mercedes classe ML W163 et il à un problème sur l'allumage des phares automatique, je m'explique :

Lors du crépuscule entre le jour et la nuit ou entre la nuit et le jour ses phares automatique fonctionne avec un disfonctionnement, ils se mettent en fonction ou non et ils s'éteignent sans voyants ou et disfonctionnement.

son garage locale lui à dit que s'était probablement un problème soit de capteur de luminosité ou les deux calculateurs de phare Xénon !

si vous pouvez d'aider sur le sujet car je ne sais pas quel est réellement le problème...

Merci Beaucoup de votre aide.

Séb.

Hors Ligne

Annonce

#2 09-03-2014 21:30:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : problème sur allumage automatique des phares classe ML W163

Bonjour Séb et bienvenue au forum. smile

C'est quoi, le problème, exactement ?

Hors Ligne

#3 10-03-2014 20:56:05

cef5
Visiteur
Inscription : 09-03-2014
Messages : 2

Re : problème sur allumage automatique des phares classe ML W163

Bonsoir,

Le problème est : lorsque le crépuscule vient les phares automatique ne se mette pas en fonction ou vie et versa lors que la nuit tombe.

On à bien changer le bloc commodo  et comme je le dit dans mon message précédent, son garagiste spécialiste des gros Allemande (Audi, Bmw, Mercedes...) il lui à dit que cela "pouvais" provenir de deux choses :

Soit des deux calculateurs qui gère les phares Xénon.

Soit le capteur de luminosité.

Moi je ne sais pas, si toute fois vous sur le forum, vous avez eu le même problème je suis preneur .

Cdt.

Séb.

Hors Ligne

#4 10-03-2014 21:07:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : problème sur allumage automatique des phares classe ML W163

Si les phares marchent correctement en mode manuelle, son garagiste a probablement raison.

Hors Ligne

#5 11-03-2014 10:20:18

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : problème sur allumage automatique des phares classe ML W163

Bonjour, c'est surement les capteurs de luminosité

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 10 Aujourd'hui 00:58:11 par Laser
102 2836 Hier 22:52:19 par Fred'Angers
2 49 Hier 22:17:35 par mb320cdi
Problème réception gps par jim85260
16 318 Hier 20:50:35 par jim85260
5 302 Hier 20:43:52 par OLIMA960

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]