problème syncro affichage et passage de vitesses (Page 1) / Classe A W177 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-01-2019 19:05:50

loul
Comptable
Inscription : 19-12-2015
Messages : 362

problème syncro affichage et passage de vitesses

Salut les amis possesseurs de la W177.

J'ai remarqué que l'affichage du sélecteur de vitesse se faisait très en avance par rapport au changement de vitesse réel (que ça soit en montée ou descente de rapport). Je trouve ça hyper désagréable et pas certain que ça soit normal (en tous cas ça le faisait pas sur l'ancienne génération). Si vous pouviez me dire si ça fait pareil ? J'ai une A 200 essence.
Précision ça ne le fait pas avec les palettes.

autre petite question, j'ai le sentiment que la boite broute un peu en 3ème. Avez vous ce même sentiment ?

et enfin plus emmerdant la fonction fermeture à la poignée côté gauche (avant et arrière) fonctionne 1 fois sur 5 ... J'espère que RENAULT n'est pas derrière tout ça ???:D

Merci d'avance de vos réponses avant d'aller faire un tour à PERIGUEUX...;)


A 200 AMG LINE

Hors Ligne

Annonce

#2 15-01-2019 12:54:56

loul
Comptable
Inscription : 19-12-2015
Messages : 362

Re : problème syncro affichage et passage de vitesses

petit up au passage.
Merci les copains


A 200 AMG LINE

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]