Gros soucis sur la S (Page 1) / Classe S W140 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-07-2012 19:18:00

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Gros soucis sur la S

Bon voici mon gros soucis actuel ..... je vous explique ..... je laisse la voiture la semaine chez les parents, et le weekend lorsque je vais la chercher elle me fait un truc des plus bizarre ...... je la démarre, déjà elle tremble et a beaucoup de mal à tenir le ralenti .... y suffit que je recule en tournant complétement les roues sans accélérer et elle cale roll ..... ensuite lorsque je prends la route je dois accélérer très doucement sinon dès que j'appuie un tout petit peu plus, elle n'a plus aucune puissance et fait un bruit sourd .... et plus on appuie sur l’accélérateur, plus elle fait un bruit sourd, et toujours sans aucune puissance roll ......... ensuite une dizaine de kilomètre plus loin elle commence à réagir à l'accélérateur, en appuyant à fond (sans aller jusqu'au kick-down) elle y va par accoup roll (idem avec le kick-down, par accoup) ...... et ça n'est que 3-4 Km après ça qu'elle roule tout à fait normalement roll ...... et c'est assez bizarre car en roulant tout les jours avec ça ne le fait pas, c'est uniquement en la laissant la semaine sans rouler qu'elle me le fait pam ..... et j'ai aussi remarqué qu'elle le fait plus ou moins selon le temps de repos (en la laissant 3-4 jours elle le fait pendant 2-3km, et là comme elle est resté 2 semaines sans rouler, il lui a fallu 25km yikes )

Je dois la passer à la valise mais si j'arrive à trouver le soucis avant, ça m'arrangerai big_smile


Ex(W140 - W202)

Hors Ligne

Annonce

#2 20-07-2012 22:58:24

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Gros soucis sur la S

Ah oui c'est vraiment bizarre comme panne ça. Un problème d'alimentation en carburant? Mais le circuit ne mettrait pas aussi longtemps à se réamorcer en principe... Vraiment bizarre comme tu dis.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 21-07-2012 08:01:04

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Ah ce serait peut-être la pompe a essence qui merde alors ....... roll


Ex(W140 - W202)

Hors Ligne

#4 21-07-2012 11:00:52

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

y a pas quelques bougies qui deconnent ? quand est ce qui on etait changer?


34615510.pngmarsa310.gif

Hors Ligne

#5 21-07-2012 11:05:52

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Titiwat a écrit :

y a pas quelques bougies qui deconnent ? quand est ce qui on etait changer?

RAS sur l'allumage ..... les bougies ont l'air ok, idem avec les têtes d'allumage et les doigts biere

J'crois bien que c'est dû à l'ethanol qui a nické la pompe a essence ..... roll

Dernière modification par Spy59 (21-07-2012 11:07:29)


Ex(W140 - W202)

Hors Ligne

#6 21-07-2012 11:13:49

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

ca te le ferait tous le temps


34615510.pngmarsa310.gif

Hors Ligne

#7 21-07-2012 11:14:36

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Titiwat a écrit :

ca te le ferait tous le temps

Bah ouais, c'est bizarre roll


Ex(W140 - W202)

Hors Ligne

#8 21-07-2012 11:21:23

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

moi ce que je ferais tu la laisse toute la semaine au repos et tu la remet en route en retirant fil de bougies un par un pour voir si y en a une ou plusieur qui donne pas mais attention a pas de prendre un coup de bourre


34615510.pngmarsa310.gif

Hors Ligne

#9 21-07-2012 17:22:38

bebert56
Stagiaire
Inscription : 28-06-2012
Messages : 65

Re : Gros soucis sur la S

As-tu éssayé de regarder ton filtre ?... hmm

Hors Ligne

#10 21-07-2012 21:28:40

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Gros soucis sur la S

Une solution de béotien : ne pas laisser la voiture chez tes parents tongue

Plus sérieusement, n'y a -t-il pas eu le même pb soulevé chez Dam's ? (désolé les modos pour la référence à un autre forum qui par ailleurs, n'apprécie guère notre ami Spy). Si je retrouve çà je te mettrai le lien.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#11 22-07-2012 00:50:15

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

bebert56 a écrit :

As-tu éssayé de regarder ton filtre ?... hmm

Je l'ai changé y'a 2 semaines wink


Ex(W140 - W202)

Hors Ligne

#12 22-07-2012 06:31:21

bebert56
Stagiaire
Inscription : 28-06-2012
Messages : 65

Re : Gros soucis sur la S

En fait , j'ai eu exactement le même problème ,il y a environ 3 mois !
Démarrage un peu poussif /-à certains moments plus de patate !...Puis reprise normale et d'un coup ,plus de jus !!!!Jusqu'à la panne totale après l'avoir laissé au garage 2 semaines...
-plus moyen de démarrer.
Résultat des courses :Mondial-assistance , jusqu'au garage et 800€ pour le changement de tout le système d'allumage... hmm sad

Hors Ligne

#13 22-07-2012 07:36:32

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

J'vais commencer par tester les bougies une par une, on verra ensuite ce que ça donne biere


Ex(W140 - W202)

Hors Ligne

#14 27-07-2012 17:22:43

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Suite des événements .... après test de l'allumage, le coté droit ne fonctionne pas du tout .... aucune bougie n'est alimentée ce ce coté roll .... le coté gauche par contre tout se passe normalement cool

Quelqu'un saurait-il me dire où se trouve les bobines d'allumage et les têtes de Delco sur le M119 ? biere


Ex(W140 - W202)

Hors Ligne

#15 27-07-2012 19:51:57

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Spy59 a écrit :

Suite des événements .... après test de l'allumage, le coté droit ne fonctionne pas du tout .... aucune bougie n'est alimentée ce ce coté roll .... le coté gauche par contre tout se passe normalement cool

Quelqu'un saurait-il me dire où se trouve les bobines d'allumage et les têtes de Delco sur le M119 ? biere

Là j'suis rentré avec (c'était plus fort que moi lol) ..... et là j'ai bien toutes les bougies qui fonctionne cool ..... ça vient donc de là, y reste plus qu'à trouver les têtes de delco ( si c'est ça, c'est causé par l'humidité) et les bobines pour les remplacer cool

Dernière modification par Spy59 (27-07-2012 19:53:13)


Ex(W140 - W202)

Hors Ligne

#16 27-07-2012 20:42:46

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

La bobines d'allumage c'est bien le "122" sur le schéma ? ......

m119


Ex(W140 - W202)

Hors Ligne

#17 27-07-2012 21:00:55

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

02089e10.jpg

c est ca


34615510.pngmarsa310.gif

Hors Ligne

#18 27-07-2012 21:02:55

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

tu vas lacher quelque roros la


34615510.pngmarsa310.gif

Hors Ligne

#19 27-07-2012 21:08:04

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Titiwat a écrit :

tu vas lacher quelque roros la

Pas forcément ..... j'viens de trouver un spray degrippant anti-humidité, spécialement prévu pour les bougies et les bobines d'allumages cool

500234Capture.png


big_smile big_smile big_smile big_smile


Ex(W140 - W202)

Hors Ligne

#20 27-07-2012 21:10:15

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

ben tu sais elle a 250 milles borne je crois qui on fait les temps


34615510.pngmarsa310.gif

Hors Ligne

#21 27-07-2012 21:12:50

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Titiwat a écrit :

ben tu sais elle a 250 milles borne je crois qui on fait les temps

Si le produit fonctionne c'est encore mieux ..... plus_un


Ex(W140 - W202)

Hors Ligne

#22 27-07-2012 21:19:42

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

du met un coup de degrippant normal c est pareil

nous on vernie fil de bougies et sur la tete quand y a de l humidité

recherche deja si c est les tete de delco ,doigts ou bobines eventuelement les fils qui seme le brin


34615510.pngmarsa310.gif

Hors Ligne

#23 27-07-2012 21:20:57

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Titiwat a écrit :

du met un coup de degrippant normal c est pareil

nous on vernie fil de bougies et sur la tete quand y a de l humidité

recherche deja si c est les tete de delco ,doigts ou bobines eventuelement les fils qui seme le brin

Ouais, j'vais prendre le dégrippant et j'en fous sur tout ça, au moins je serais sur d'en avoir mis sur le bon lol lol lol


Ex(W140 - W202)

Hors Ligne

#24 27-07-2012 21:22:20

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Gros soucis sur la S

au pire passe que je regarde l etat des tete et des doigts


34615510.pngmarsa310.gif

Hors Ligne

#25 27-07-2012 21:24:04

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Gros soucis sur la S

Titiwat a écrit :

au pire passe que je regarde l etat des tete et des doigts

Les doigts sont en très bon état biere ..... les têtes de delco aussi, RAS de ce coté biere

Dernière modification par Spy59 (27-07-2012 21:25:06)


Ex(W140 - W202)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 21807 07-12-2016 23:41:58 par jimily62
Soucis toit ouvrant par Cl203 51
5 81 04-12-2016 20:24:29 par Cl203 51
24 275 02-12-2016 10:56:46 par Aurélie33
2 66 26-11-2016 14:22:48 par kinemax
22 330 08-11-2016 16:51:06 par JOKETONNS

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]