Gros soucis sur la S (Page 3) / Classe S W140 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#51 02-08-2012 19:19:54

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : Gros soucis sur la S

Actr0s a écrit :

Ce n'était pas bien méchant au final cool

Bah nan, tout con en faite lol  lol lol


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

Annonce

#52 02-08-2012 21:25:14

Titiwat
Responsable après-vente
Lieu : mouvaux
Inscription : 03-03-2012
Messages : 1 214

Re : Gros soucis sur la S

tout a fait cool


34615510.pngmarsa310.gif

Hors Ligne

#53 03-08-2012 15:42:56

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : Gros soucis sur la S

Tiens, ça a même résolu les problèmes de chauffes ..... elle ne dépasse plus les 85°C .... même en essayant lol lol lol ..... j'aurais dû le remplacer bien avant, ça m'aurait évité quelques soucis de surchauffe en allant à Berlin roll ...... cool


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#54 04-08-2012 18:24:35

bebert56
Stagiaire
Inscription : 28-06-2012
Messages : 65

Re : Gros soucis sur la S

- T'as vu Spy ? C'est bien le problème que j'ai eu !!...Sauf que moi ,je suis pas mécano et par sécurité , j'ai tout fait changé :Tête de Delco / Fils et anti-parasites / Bougies , etc...enfin , tout le système
d"allumage. plus de soucis de ce coté-là , pour 10 ans !!!(enfin , j’espère !)  smile  big_smile

Hors Ligne

#55 04-08-2012 19:47:47

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : Gros soucis sur la S

bebert56 a écrit :

- T'as vu Spy ? C'est bien le problème que j'ai eu !!...Sauf que moi ,je suis pas mécano et par sécurité , j'ai tout fait changé :Tête de Delco / Fils et anti-parasites / Bougies , etc...enfin , tout le système
d"allumage. plus de soucis de ce coté-là , pour 10 ans !!!(enfin , j’espère !)  smile  big_smile

Ouais, y parait que c'est une maladie là dessus .... roll ..... et pourtant la tête de delco n'a que 4 ans yikes .... elle n'était même pas d'origine roll , va falloir que je regarde le mois prochain comment se comporte la nouvelle, auquel cas va falloir changer le rond en plastique rouge et le joint qui se trouve juste derrière cool

Dernière modification par Spy59 (04-08-2012 19:48:15)


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Gros Probleme ML 320 V6 par olivierdu62
1 173 04-11-2017 11:55:44 par olivierdu62
28 335 02-11-2017 20:07:46 par nyny87
5 282 18-10-2017 14:45:10 par Absinthe
10 284 03-10-2017 19:34:34 par Helidor
22 566 22-09-2017 23:16:21 par Jean marc 11

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]