voyants de radars avant et arrière de s'allume plus ?? (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-03-2014 16:28:01

mellier
Jeune permis
Lieu : charentes maritimes
Inscription : 05-09-2012
Messages : 43

voyants de radars avant et arrière de s'allume plus ??

Bonjour à tous.

j'ai mes voyants de radars qui ne s'allument plus , quel problème !!  y a t'il un fusible ou un relais défectueux ?? ou autre chose.

Merci d'avance pour vos réponses.  CLK 320 cdi

jm. Mellier

Hors Ligne

Annonce

#2 08-03-2014 13:42:50

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : voyants de radars avant et arrière de s'allume plus ??

En principe, si vous avez un des capteurs qui ne fonctionnent plus, c'est tout le système qui s'arrête.

Et les capteurs c'est très souvent un problème d'humidité ou de crasse qui les empêche de marcher - on peut les démonter, bien nettoyé et bien sécher et refaire l'étanchéité (mastic silicone transparent).

On peut trouver celui qui ne marche pas avec un diagnostic Star, ou les essayer un par un:  moteur en marche, portières fermées, en s'approchant la main on met le doigt sur chaque. Ceux qui marchent vont vibrer.


PS  vous n'avez pas fait repeindre un pare-chocs dernièrement ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 15 Aujourd'hui 11:56:11 par jeclaude33
0 12 Aujourd'hui 11:02:23 par tulipemerco
10 116 Hier 18:13:46 par ouli69
5 81 Hier 14:32:19 par dadou7306
23 302 19-04-2018 21:23:26 par greencard93

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]