Problème ralenti classe A 200 help et merci a tous (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-03-2014 21:22:41

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Problème ralenti classe A 200 help et merci a tous

Bonjour a tous et merci de votre aide a venir je vais vous présenter mon problème peut être que vous y apporterais une réponse voilà je possède une classe A 200 cdi cvt depuis 1 mois mon problème est le suivant : ralenti légèrement instable a partir d une certaine température a peut près 75 degres et disparaît a 83 degres tout les filtres sont neufs debimetre neuf sonde de pression d air aussi toujours pareil je sait plus ou chercher la voiture accélère bien ne fume pas et ne consomme pas et passage a la valise rien n apparaît alors peut être avez vous u le souci je ne comprend pas merci pour votre accueil ainsi que vos réponse a venir je suis preneur

Hors Ligne

Annonce

#2 06-03-2014 04:42:01

bob45
Mécanicien
Inscription : 21-10-2012
Messages : 214

Re : Problème ralenti classe A 200 help et merci a tous

J'ai ce problème aussi mais pour l'instant je n'ai aucune solution..

Hors Ligne

#3 06-03-2014 07:07:07

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Bonjour bob45, merci de ta reponse a tu fait un diag chez mercedes a se sujet ? Sur le forum pour classe B il en parle un peut plus mais sans réponse en se qui me concerne c est très désagréable je suis très maniaque . Le vendeur de pièces de mercedes m a parler d un capteur de pression au niveau du turbo , du palpeur de ralenti mais aussi capteur d arbres à Came mais vu les prix de c pièces mieux vaut être sur , j'espère seulement que se n est pas un problème d injecteur

Hors Ligne

#4 06-03-2014 12:02:36

dadoox
Apprenti
Inscription : 22-01-2014
Messages : 89

Re : Problème ralenti classe A 200 help et merci a tous

Bonjour,

Même souci sur la A180
Ils m'ont changé le débimètre et boitier de mélange
Le problème avait disparu quelques temps mais revient aussi de temps à autre
Pour le mécanicien phénomene très compliqué et parfois sans solution.

Hors Ligne

#5 06-03-2014 16:42:55

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Bonjour à tous aujourd'hui hui passage a la valise pour la classe A aucun défaut signaler sauf en contrôlant les mesures une a une , nous avons constater une erreur de mesure de la jauge pompe ( immerger ) entre la pression et le flotteur d après se qui a été marquer : il y aurais une différence entre le nombre de litre dans le réservoir et le niveau afficher au tableau de bord le calculateur détecte deux mesure différente se qui peut jouer sur la pression de la pompe suite a sa au moment ou le moteur ratatine un peut nous avons démonter le filtre à gasoil celui ci est rempli qu a la moitié et quand elle tourne bien le filtre est plein je vais donc essayer de démonter la pompe immerger voir se qu on peut voir , je vous informe si je trouve quelque chose d anormal

Hors Ligne

#6 06-03-2014 23:31:31

bob45
Mécanicien
Inscription : 21-10-2012
Messages : 214

Re : Problème ralenti classe A 200 help et merci a tous

Oui j'ai aussi passer la valise rien d'anormal dessus.. dans tout les cas c'est pas quelque chose de grave car depuis le temps que sa me fait ce ralenti aucune autre panne . Ça me dégoûte du reste de la voiture qui est dans un état magnifique et ce truc vient tout gâcher. .

Hors Ligne

#7 07-03-2014 06:20:55

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Oui moi aussi et pour la revente c pas terrible moi quand j avais essayer la voiture sa ne le faisait pas tout était normal

Hors Ligne

#8 09-03-2014 06:37:34

bob45
Mécanicien
Inscription : 21-10-2012
Messages : 214

Re : Problème ralenti classe A 200 help et merci a tous

C'est clair pour la revente tu perds de la crédibilité.. même si la voiture est nickel la personne va penser autre chose mais c'est normal

Hors Ligne

#9 09-03-2014 08:26:32

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Alors moi hier vu qu il fait beau et que la température est plus élevée sa l a presque pas fait une fois ou deux sa se sentait a peine c est vraiment bizarre

Hors Ligne

#10 11-03-2014 20:38:07

Abousirine
Visiteur
Inscription : 11-03-2014
Messages : 1

Re : Problème ralenti classe A 200 help et merci a tous

Bonsoir tout le monde,

J'ai exactement le même symptôme sur ma classe A180 cdi 2.0 109CV bva. En effet, une fois que le moteur oscillent entre environ 75°C et 85°C (comme Mimi 92), le ralenti devient instable à l'arrêt du véhicule avec le moteur en marche. C'est plus gênant qu'autre chose (comme bob45) mais ce phénomène pollue ma vente (comme Mimi92 et bob45).

L'entretien de mon véhicule est à jour. Ce véhicule n'a parcouru que 135000 kms et j'ai déjà remplacé beaucoup d'éléments. Commençons par le filtre à gasoil ensuite le filtre à air pour terminer par le débitmètre et toujours le même symptôme. La vanne EGR a été entièrement nettoyée (système en parfait état de fonctionnement) ainsi que le bloc entier sur lequel repose cette vanne. L'huile du moteur vient d'être renouvelé mais sans le filtre pour cause de rupture chez le mécanicien.

Ce dont je suis certain, c'est qu'en débranchant le débitmètre le moteur tourne parfaitement à l'arrêt sans aucun problème de ralenti. J'ai testé cette manipulation avant puis après avoir changé mon débitmètre. Résultat, le problème persiste toujours même après le remplacement du débitmètre. Sachez également qu'en débranchant le débitmètre puis en roulant ainsi, le voyant moteur (présent sur votre compteur) s'allumera. Dès lors que vous l'aurez rebranché, il faudra attendre d'éteindre puis de redémarrer le véhicule (voire même rouler un peu) pour que celui-ci s'éteigne.

Voilà tout et merci d'avance pour vos réponses!

Hors Ligne

#11 11-03-2014 20:50:56

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Bonsoir a tous il est vrai que se probleme est fréquent sur mercedes le fait de débrancher le debimetre augmente la consommation de carburant et met le calculateur en parametrage avancer toute les valeurs sont augmenter ce qui n est pas très bon pour le cata qui risque de se boucher et se fameux voyant qui reste allumer me dérange aussi ? une chose est sur j était bmw je resterai Bmw ma dernière un 320 i de 2001 290000 kms ras une rôlex dommage en tout cas ce week end je démonte tout mon réservoir on verra bien merci a tous je vous informes si il y a du nouveau

Hors Ligne

#12 11-03-2014 23:15:15

Mick75
Apprenti
Lieu : Paris
Inscription : 03-11-2013
Messages : 79

Re : Problème ralenti classe A 200 help et merci a tous

Si ta vanne erg et ton boîtier mélangeur sont très encrasser , je pense que ton problème pourrait venir de ton m55 pas le boîtier électrique mais les papillon qui l'entraîne ( papillon de coupure du canal admission ) ,qui avec la calamine pourrait mal se fermer et entraîner un ralenti instable.


Mécanicien Mercedes Paris

Hors Ligne

#13 14-03-2014 17:17:14

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Bonjour à tous , pour répondre à Mick75 si se sont les volets d admissions qui sont calaminer à part les démonter se qui me parrai assez galère vu l'accès n aurais tu pas une astuce pour les nettoyer ?

Hors Ligne

#14 31-03-2014 15:46:32

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Bonjour à tous , ayant tarder à répondre je vient de demonter mon réservoir se weekend pas trop compliquer mais n a servi a rien toujours se problème de ralenti a une certaine température j ai pu nettoyer mon réservoir qui était plein de dépôt et re calibrer la jauge avec une valise mais toujours pareil donc j abandonne même mercedes ne sait pas d ou sa vient si vous avez une solution je reste preneur merci a bientôt

Hors Ligne

#15 17-04-2014 18:01:15

Mick75
Apprenti
Lieu : Paris
Inscription : 03-11-2013
Messages : 79

Re : Problème ralenti classe A 200 help et merci a tous

Pour moi je le redit c'est ta pipe d'admission qui est encrasser

Après désolé il y a pas d'astuce dépose de la pipe d'admission pour la nettoyer

bon courage


Mécanicien Mercedes Paris

Hors Ligne

#16 17-04-2014 18:12:24

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Bonjour , merci micke 75 g déposer la pipe netoyer toujours pareil mais j ai résolu mon problème il y a 3 jours je n est pas u le temp de poster sur le forum encore mon problème venai de la sonde de pression de clim qui était en défaut permanent et en faite ma clim était en marche tout le temp vu que je laisse toujours la ventille sur la position 1 voilà pour ma part en espérant que cela serve pour certain et merci a bientôt pour de nouvelle questions ou réponses

Hors Ligne

#17 17-04-2014 22:11:38

Mick75
Apprenti
Lieu : Paris
Inscription : 03-11-2013
Messages : 79

Re : Problème ralenti classe A 200 help et merci a tous

C'est bien que ton problème soit résolu.
Par contre je vois pas comment la clim pouvait provoqué ce problème mais bon l'important c'est que le résulta soit la.


Mécanicien Mercedes Paris

Hors Ligne

#18 17-04-2014 23:34:23

Mimi92
Sans permis
Inscription : 24-01-2014
Messages : 12

Re : Problème ralenti classe A 200 help et merci a tous

Si le problème était qu elle était en court circuit au plus permanent et sa tirai sur le régime moteur je laissai la clim en permanence je ne savait pas que la clim était couper quand le voyant était allumer en tout cas le problème est résolu pour le moment a savoir si sa va tenir

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 11 Aujourd'hui 16:05:03 par Kelkun59
Recherche infos classe R par sirtho49
21 219 Aujourd'hui 14:26:23 par fbi
5 69 Aujourd'hui 12:57:58 par Laser
9 166 Aujourd'hui 12:25:28 par mercoleptique
4 74 Aujourd'hui 11:39:14 par enr34

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]